Subject: [Mud] MUDfile visualizer

From: Tom McKeown <[email-masked]>
Date: Mon, 5 Oct 2020 13:55:33 -0500

Uses incorrect spelling at certain points - was difficult to understand,
initially.

Pls, correct text if possible to "incmoing traffic" to "*incoming traffic*".

Thank you!

---

From: Eliot Lear <[email-masked]>
Date: Mon, 5 Oct 2020 23:04:36 +0200

PRs always accepted (and credited of course).  See https://github.com/iot-onboarding/mud-visualizer <https://github.com/iot-onboarding/mud-visualizer>.

> On 5 Oct 2020, at 20:55, Tom McKeown <[email-masked]> wrote:
> 
> Uses incorrect spelling at certain points - was difficult to understand, initially.
> 
> Pls, correct text if possible to "incmoing traffic" to "incoming traffic".
> 
> Thank you!
> <Screen Shot 2020-10-05 at 1.53.32 PM.png>-- 
> Mud mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mud

---

From: Tom McKeown <[email-masked]>
Date: Wed, 7 Oct 2020 15:24:24 -0500

Thank you, sir!

On Mon, Oct 5, 2020 at 4:04 PM Eliot Lear <[email-masked]> wrote:

> PRs always accepted (and credited of course).  See
> https://github.com/iot-onboarding/mud-visualizer.
>