Subject: Re: [Mud] [External] MUDfile visualizer

From: Vafa Andalibi <[email-masked]>
Date: Mon, 5 Oct 2020 17:10:56 -0400

Thanks for letting us know.
This is already fixed in the code base. We will pull the updates from the
repository in mud-maker.

On Mon, Oct 5, 2020 at 5:01 PM Tom McKeown <[email-masked]> wrote:

> This message was sent from a non-IU address. Please exercise caution when
> clicking links or opening attachments from external sources.
>
> Uses incorrect spelling at certain points - was difficult to understand,
> initially.
>
> Pls, correct text if possible to "incmoing traffic" to "*incoming traffic*
> ".
>
> Thank you!
>

---

From: Tom McKeown <[email-masked]>
Date: Thu, 8 Oct 2020 12:31:10 -0500

Let us know when we may check it out.

-IoT Home Lab

On Mon, Oct 5, 2020 at 4:11 PM Vafa Andalibi <[email-masked]> wrote:

>> Pls, correct text if possible to "incmoing traffic" to "*incoming
>> traffic*".
>>
>> Thank you!
>>
>

---

From: Vafa Andalibi <[email-masked]>
Date: Mon, 19 Oct 2020 12:26:49 -0400

This is fixed now.

Best regards,
Vafa

On Thu, Oct 8, 2020 at 1:31 PM Tom McKeown <[email-masked]> wrote:

>>> This message was sent from a non-IU address. Please exercise caution
>>> when clicking links or opening attachments from external sources.
>>>