Subject: revised draft

From: Masataka Ohta <[email-masked]>
Date: Fri, 27 Jul 2001 22:04:03 +0859 ()

draft-ohta-e2e-multihoming-02.txt

	The Architecture of End to End Multihoming

is now available as an ID (without any non-editorial change from the
previous one).

						Masataka Ohta

---

From: "Howard C. Berkowitz" <[email-masked]>
Date: Fri, 27 Jul 2001 11:41:39 -0400

Never knowing when email becomes a black hole, again I'd like to mention

       http://www.ietf.org/draft-berkowitz-multireq-02.txt

is on the server,

and request agenda time in London to discuss it as a potential work 
item, essentially as a framework/definition document to complement 
specific multihoming technology documents

Howard Berkowitz
Nortel

---

From: Eliot Lear <[email-masked]>
Date: Fri, 27 Jul 2001 15:41:56 -0700

Make that 

http://www.ietf.org/internet-drafts/draft-berkowitz-multireq-02.txt

"Howard C. Berkowitz" wrote:
[...]

--
Eliot Lear
[email-masked]