Subject: please indicate whether you are content with the proposed edits [was: : (multi6) 53rd IETF Meeting]

From: [email-masked] (Sean Doran)
Date: Thu, 7 Feb 2002 19:53:35 +0000 (GMT)

Joe -

| Perhaps the chairs could hazard an opinion as to whether the most
| recent list of changes floated by Michel seems to reflect the wg's
| opinion?

I would like to see a positive expression of consensus on this,
rather than just accepting a possible silence as consent.

If there are at least five "yes, it's OK" messages to the list,
and zero "no" messages, I would take that as an expression of 
WG consensus.

If there is a combination of "yes" and "no" votes, we will have
to discuss things further in an effort to build a clear consensus.

All - please register your opinion, or even a meta-opinion on this
opinion-gathering, on the multi6 list.

	Sean.

---

From: "Tony Hain" <[email-masked]>
Date: Thu, 7 Feb 2002 13:00:02 -0800

I suspect this will amount to a NO, because I can't tell that Michel's
summary will actually change the document. There are extensive comments
in his note, with no clear statement about what will happen in each
case. If we are going to last call the document, we need to see it, not
a summary of changes that might or might not be made to it.

Tony

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On
> Behalf Of Sean Doran
> Sent: Thursday, February 07, 2002 11:54 AM
> To: [email-masked]; [email-masked]
> Subject: please indicate whether you are content with the
> proposed edits
> [was: : (multi6) 53rd IETF Meeting]
>
>
> Joe -
>