Subject: RE: please indicate whether you are content with the proposed edits [was: : (multi6) 53rd IETF Meeting]

From: [email-masked] (Sean Doran)
Date: Thu, 7 Feb 2002 21:33:10 +0000 (GMT)

Tony -

  I assume your "no" is to the question of whether Joe should
put all the proposed edits into the current draft, which then
we could advance or discuss further.

  How would you propose we proceed then?

  Ask Michel for a clarification?  Or to have him do the edits himself
so that the WG can compare one and the other using diff(1) or eyeballs?
Personally, I'm not sure that either is really necessary...  do you
have problems with specific proposed edits?

  If your no is to a last call, rest assured that there has not
yet been a last call.   This is merely a question of what should
be in the document when it undergoes last call, given a set of
edits.

 	Sean.

---

From: "Tony Hain" <[email-masked]>
Date: Thu, 7 Feb 2002 14:39:41 -0800

The NO is really a 'I can't tell what edits are expected' because after
each issue is a list of 'possible modifications'. How do we answer
Yes/No to a multiple choice question?

As far as how to proceed, I don't believe we need to edit the full
document right now, but I would like to see the list reduced to the
specific change on each issue.

Tony

> -----Original Message-----
> From: Sean Doran [mailto:[email-masked]]
> Sent: Thursday, February 07, 2002 1:33 PM
> To: [email-masked]; [email-masked]; [email-masked];
> [email-masked]
> Subject: RE: please indicate whether you are content with the proposed
> edits [was: : (multi6) 53rd IETF Meeting]
>
>
> Tony -
>