Subject: Updates to draft-hain-ipv6-pi-addr*

From: "Tony Hain" <[email-masked]>
Date: Fri, 1 Mar 2002 12:25:19 -0800

[ post by non-subscriber ]

Attached are the updates : draft-hain-ipv6-pi-addr-02.txt &
draft-hain-ipv6-pi-addr-use-02.txt. They can also be found at:
http://www.tndh.net/~tony/ietf/draft-hain-ipv6-pi-addr-02.txt &
http://www.tndh.net/~tony/ietf/draft-hain-ipv6-pi-addr-use-02.txt

Tony

---

From: "Tony Hain" <[email-masked]>
Date: Fri, 1 Mar 2002 15:18:27 -0800

Simply a case of not picking the right FROM address before sending, and
I realized it as soon as I let go of the mouse button, but by then it
was too late.

Tony

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On
> Behalf Of Tony Hain
> Sent: Friday, March 01, 2002 12:25 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: Updates to draft-hain-ipv6-pi-addr*
>
>