Subject: RE: draft-ietf-multi6-multihoming-requirements-04.txt

From: "Michel Py" <[email-masked]>
Date: Wed, 30 Oct 2002 18:16:17 -0800

> Masataka Ohta wrote:
> It is a political way to autoritate an existing
> proposal, by a list of requirements biased for
> the proposal.

Which one? I was not aware that we had any.

Michel.

---

From: Masataka Ohta <[email-masked]>
Date: Thu, 31 Oct 2002 11:56:15 +0859 ()

Michel;

> Which one? I was not aware that we had any.

It is a generic statement and is not the case of multi6 WG.

							Masataka Ohta