Subject: RE: Recommendation v Requirements [Re: The state of IPv6 multihoming development

From: "Michel Py" <[email-masked]>
Date: Tue, 29 Oct 2002 08:14:15 -0800

Brian,

>> If you remember what happened in Salt Lake a year ago,
>> I was one of the strong supporters of sending to last
>> call and you opposed this. 

> That was the -02 version. I've been happy with the -03
> version.

I'm happy to hear this, as the changes for -02 to -03 were my initiative
and my work for a large part. Why do you think the -03 has not made it
to WG last call?

Michel.

---

From: Brian E Carpenter <[email-masked]>
Date: Tue, 29 Oct 2002 17:34:45 +0100

> and my work for a large part. Why do you think the -03 has not made it

Probably because of the normative language.

  Brian