Subject: [Nea] Second WGLC on PT-EAP

From: Stephen Hanna <[email-masked]>
Date: Fri, 17 Aug 2012 22:26:15 -0400

Now that the emu working group has conducted a review of
PT-EAP and the resulting changes have been discussed on
the nea list and a revised draft has been published with
these changes integrated, I'd like to call for one more
WGLC on the draft to verify that we have consensus on it
and that we're ready to send it on to the IESG.

If you haven't read the PT-EAP draft before, please do so
at http://www.ietf.org/id/draft-ietf-nea-pt-eap-03.txt

If you have read a previous draft, you can find diffs at
http://datatracker.ietf.org/doc/draft-ietf-nea-pt-eap/history

But in any case, please email the nea list with your view
on whether this draft is ready to go to the IESG and then
on to Proposed Standard status. If you think so, a simple
"YES" will suffice. If you think not, please supply some
rationale and proposed changes.

This WGLC will close in a bit more than two weeks at
0800 GMT on Saturday, September 1, 2012.

Thanks,

Steve

---

From: Carolin Latze <[email-masked]>
Date: Sun, 19 Aug 2012 18:40:50 +0200

YES :-)

On 08/18/2012 04:26 AM, Stephen Hanna wrote:
> _______________________________________________
> Nea mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nea