Subject: [Nea] I-D Action: draft-ietf-nea-pt-eap-08.txt

From: [email-masked]
Date: Sun, 27 Jan 2013 20:27:07 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Network Endpoint Assessment Working Group of the IETF.

	Title           : PT-EAP: Posture Transport (PT) Protocol For EAP Tunnel Methods
	Author(s)       : Nancy Cam-Winget
                          Paul Sangster
	Filename        : draft-ietf-nea-pt-eap-08.txt
	Pages           : 20
	Date            : 2013-01-27

Abstract:
   This document specifies PT-EAP, an Extensible Authentication Protocol
   (EAP) based Posture Transport (PT) protocol designed to be used only
   inside a TLS protected EAP tunnel method.  The document also
   describes the intended applicability of PT-EAP.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-nea-pt-eap

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-nea-pt-eap-08

A diff from the previous version is available at:
http://www.ietf.org/rfcdiff?url2=draft-ietf-nea-pt-eap-08

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Stephen Hanna <[email-masked]>
Date: Mon, 28 Jan 2013 13:43:37 +0000

In case it's not clear, the two updates to PT-EAP over
the last few days were made to address IETF LC comments.
This latest draft will now go to the IESG. FYI.

Thanks,

Steve

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> [email-masked]
> Sent: Sunday, January 27, 2013 11:27 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: [Nea] I-D Action: draft-ietf-nea-pt-eap-08.txt
> 
> 
> _______________________________________________
> Nea mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nea