Subject: Re: [nemo] Missing minutes

From: Thierry Ernst <[email-masked]>
Date: Fri, 1 Aug 2003 13:09:50 +0900

Dear all,

I didn't get any reply, if nobody send me some notes, we cannot complete the minutes. 

Thanks for the interest of the group.
Thierry
 
> Our minutes-taker went out of battery during the NEMO meeting. As a
> result, part of his notes are corrupted.
> 
> So, is there anyone out there who could provide his notes for the first
> 4 parts below so that we can merge and publish ?
> 
> 1) Agenda Bashing - Chairs
> 2) NEMO status and milestones - Chairs
> 3) NEMO Basic Support - Ryuji Wakikawa
> 4) Multihoming
> 
> This would be highly appreciated. The most important is questions and
> answers.
> 
> Thanks in advance,
> Thierry.

---

From: Thierry Ernst <[email-masked]>
Date: Fri, 1 Aug 2003 13:09:50 +0900

Dear all,

---

From: Alexandru Petrescu <[email-masked]>
Date: Fri, 01 Aug 2003 10:31:01 +0200

> I didn't get any reply, if nobody send me some notes, we cannot 

I am very much and highly interested in seeing how the discussions
turned.  I am mainly interested to see the discussions around the IPR.
I have read the IPR claims and the documents involved, I want to go
further and see what's been discussed about IPR.

I am very much and highly interested in seeing what has been discussed
around the several modes of basic solution, including the explicit
prefix len mode and extended home network.

So please provide minutes, thank you in advance,

Alex
GBU

---

From: Alexandru Petrescu <[email-masked]>
Date: Fri, 01 Aug 2003 10:31:01 +0200

Alex
GBU