Subject: [nemo] RE: May I ask some questions?

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Fri, 31 Oct 2003 12:22:53 -0000

Hi Kim,

These are identifiers used to recognize the tree TLMR as a uid and a
gid. This allows a MR to select a tree to join based on whom the TLMR is
(TLMR Identifier) or which group it belongs to.

Pascal 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: mardi 28 octobre 2003 11:11
> To: Pascal Thubert (pthubert)
> Subject: May I ask some questions?
> 
> Dear Sir
> 
> I am writing to ask some questions of your NEMO draft, named IPv6
Reverse Routing Header and
> its application to Mobile Network
> 
> I shortly introduce myself to you. I am a master student of Ewha
Institute of Science and
> Technology in Korea Republic.
> 
> When I was reading your draft, I couldn't understand difference
between Tree TLMR Identifier
> and Tree Group in New Tree Information Option Format
> 
> I hope you will consider my question and also to hear from you at your
earliest convenience.
> 
> Yours sincerely
> 
> Soo Jeong Kim, Master Student.
> Information Communications and Network Security Lab.
> Dept. of Computer Science & Engineering
> Ewha Womans University
> 11-1, Daehyun-Dong, Seodaemun-Ku
> Seoul 120-750, Korea
> Tel: +82-2-3277-3506
> Fax: +82-2-3277-2306
> E-mail: [email-masked]
> http://net.ewha.ac.kr

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Fri, 31 Oct 2003 12:22:53 -0000

Hi Kim,

Pascal 

Institute of Science and
earliest convenience.