Subject: [nemo] wanted some guideline

From: Sachin Gorde <[email-masked]>
Date: Mon, 1 Dec 2003 00:08:55 -0800 (PST)

Hi all,
I am a new member working on internet connectivity in
ad-hoc nodes. I am looking forward if there is any
group regarding this topic working under IETF. If
anyone knows about it please let me know.
Thanking you in anticipation.

Sachin Gorde
M.S.E.E. (student)
Wichita state univ.
wichita, kansas.

__________________________________
Do you Yahoo!?
Free Pop-Up Blocker - Get it now
http://companion.yahoo.com/

---

From: "Pedro M. Ruiz" <[email-masked]>
Date: Mon, 1 Dec 2003 10:00:33 +0100

Dear Sachin,

In the MANET working group, there has been some proposals regarding the
topic you mention. I think that whether to consider the topic or not in the
next IETF meeting is still a hot topic in the WG.

Furthermore, for multicast connectivity between MANETs and fixed networks,
we designed a new protocol, and associated architecture, based on the
concept of MIGs (Multicast Internet Gateways).

Should you need further information on that, please do not hesitate to
contact me. Some papers describing this approach can be found here:

http://ants.dif.um.es/staff/pedrom/publications.html

Best wishes,

Pedro

> -----Mensaje original-----
> De: [email-masked] [mailto:[email-masked]]En nombre de Sachin
> Gorde
> Enviado el: 01 December 2003 09:09
> Para: [email-masked]
> Asunto: [nemo] wanted some guideline
>
>
> Hi all,

---

From: "Pedro M. Ruiz" <[email-masked]>
Date: Mon, 1 Dec 2003 10:00:33 +0100

Dear Sachin,

Best wishes,

Pedro