Subject: [nemo] Ro beteween Cn and MR

From: "Wafaa Al-Salihy" <[email-masked]>
Date: Tue, 16 Mar 2004 11:13:11 +0800

Hi,

      i'm still thinking about the RO between Cn and MR, if we have this kind of RO so we don't have problem of HA routing packets to Mnn, it will be from CN to MR and to Mnn if i'm not mistaken.

      wafaa 

--------------------------------------------------------------------------

---

From: Chan-Wah NG <[email-masked]>
Date: Tue, 16 Mar 2004 15:25:15 +0800

Hello Wafaa,

RO in NEMO has been explored into by a lot of people, and NEMO WG is
chartered to do an analysis of such a RO solution.  I suggest you take a
look at draft-thubert-nemo-ro-taxonomy as a starting point.

/rgds
/cwng

On Tue, 2004-03-16 at 11:13, Wafaa Al-Salihy wrote:
>  
> Hi,
>  
> i'm still thinking about the RO between Cn and MR, if we have this
> kind of RO so we don't have problem of HA routing packets to Mnn, it
> will be from CN to MR and to Mnn if i'm not mistaken.
>  
>  
>  
> wafaa
> 
> 
> ______________________________________________________________________
> Upgrade Your Email - Click here!
>

---

From: Chan-Wah NG <[email-masked]>
Date: Tue, 16 Mar 2004 15:25:15 +0800

Hello Wafaa,

/rgds
/cwng