Subject: [nemo] Any Implementations to Test

From: "O.L.N.Rao" <[email-masked]>
Date: Tue, 16 Mar 2004 20:04:50 +0530

Hi All,

    Recently i have gone through the NEMO Basic Support protocol
    and it is very much interesting to me.  I really wanted to see the
    scenarios in working.  

    Are there any open implementations available for me to go with ?
    
    I would be very thankful for the pointers in this regard.

    Thanks in advance.

Regards,
O.L.N.Rao

---

From: Koshiro MITSUYA <[email-masked]>
Date: Fri, 19 Mar 2004 21:29:45 +0900

Hi O.L.N.Rao,

My name is Koshiro MITSUYA from Nautilus Project in Japan.
	http://www.nautilus6.org/

We have own implementation based on draft-02.  We want to release our
implementation as soon as possible, but the IPR problem from CISCO and
NOKIA is still unclear for me, and we are asking our lawyer about it. 

By the way, there is no problem you use our implementation only for a
testing uses.  If you has interesting on this, plese ask me!

regards,
Koshiro

At Tue, 16 Mar 2004 20:04:50 +0530,
O.L.N.Rao <[email-masked]> wrote:
> 
> [1  <text/plain; iso-8859-1 (7bit)>]
> Hi All,
> 
> [2  <text/html; iso-8859-1 (7bit)>]
>

---

From: Koshiro MITSUYA <[email-masked]>
Date: Fri, 19 Mar 2004 21:29:45 +0900

Hi O.L.N.Rao,

regards,
Koshiro