Subject: [nemo] Re: Question-HAHA

From: Mazen TLAIS <[email-masked]>
Date: Fri, 16 Apr 2004 11:09:33 +0200 (CEST)

In some drafts they propose to change mobile node's
Home Agent (or the primary home Agent in 
HA-HA protocol). 

I read many documents on the nemo support but I could
not answer this question :

when a mobile node changes its home Agent does it have
to change moreover its home address ?

		
Yahoo! Mail : votre e-mail personnel et gratuit qui vous suit partout ! 
Créez votre Yahoo! Mail sur http://fr.benefits.yahoo.com/

Dialoguez en direct avec vos amis grâce à Yahoo! Messenger !Téléchargez Yahoo! Messenger sur http://fr.messenger.yahoo.com

---

From: Mazen TLAIS <[email-masked]>
Date: Fri, 16 Apr 2004 11:09:33 +0200 (CEST)