Subject: [nemo] draft-ietf-nemo-multihoming-issues-00

From: Mattias Pettersson <[email-masked]>
Date: Tue, 17 Aug 2004 16:10:05 +0200

Authors of draft-ietf-nemo-multihoming-issues-00,

Just a remark, I think it is important to point out that Appendix B is 
only applicable to (*,*,n) (or even n,n,n?) cases. It is said in Section 
4.3 which refers to Appendix B, but I figure it should be explicitly 
stated in B itself.

Thanks.
/Mattias

---

From: Chan-Wah Ng <[email-masked]>
Date: Wed, 18 Aug 2004 13:15:09 +0800

Hello, Mattias

> 4.3 which refers to Appendix B, but I figure it should be explicitly 

Noted.  Thank you.

/rgds
/cwng