Subject: [nemo] Issues on draft-terminology and draft-requirements

From: Thierry Ernst <[email-masked]>
Date: Thu, 28 Oct 2004 15:32:28 +0900

Dear all,

You have noticed the release of new version of both the terminology and
the requirements drafts. Please watch the change list in the drafts.

I would like to remind everyone about the issues list available at
http://www.sfc.wide.ad.jp/~ernst/nemo/

Comments which have been solved in the new version are marked "Accepted"
or "Rejected"; those still open are marked "Open" or "New".

Feel free to raise new issues. I will close the Open issues based on
comments received/not received by next meeting.

Thierry.

> 	Title		: Network Mobility Support Terminology
> 	Author(s)	: T. Ernst, H. Lach
> 	Filename	: draft-ietf-nemo-terminology-02.txt
> 	Pages		: 22
> 	Date		: 2004-10-26

> A URL for this Internet-Draft is:
> http://www.ietf.org/internet-drafts/draft-ietf-nemo-terminology-02.txt

> 	Title		: Network Mobility Support Goals and Requirements
> 	Author(s)	: T. Ernst
> 	Filename	: draft-ietf-nemo-requirements-03.txt
> 	Pages		: 13
> 	Date		: 2004-10-26
> 	
> A URL for this Internet-Draft is:
> http://www.ietf.org/internet-drafts/draft-ietf-nemo-requirements-03.txt

---

From: Masayuki Kumazawa <[email-masked]>
Date: Fri, 29 Oct 2004 16:41:53 +0900

Dear Thierry and all,

I considered the issue 17(Split Network).
I think the following definition is appropriate.

-----------------------------------------------------------------
Split Network is that MRs in different mobile networks share 
the same MNPs.
-----------------------------------------------------------------

Best Regards,
Masayuki

<[email-masked]> From Thierry Ernst-san
>> http://www.ietf.org/internet-drafts/draft-ietf-nemo-requirements-03.txt
-----------
M.Kumazawa