Subject: [nemo] CFP NEMO WG slot

From: Thierry Ernst <[email-masked]>
Date: Wed, 23 Feb 2005 21:53:58 +0900

Dear all,

According to the draft agenfa, the NEMO WG would meet:
1500-1530 Break (Refreshments provided) - Ballroom Foyer, 3rd Floor
1530-1730 Afternoon Sessions II
INT  nemo       Network Mobility WG

If you want to get a slot to discuss a particular topic and you haven't
emailed TJ or myself yet, please do so now and provide the following
- topic
- issue to be discussed
- name of speaker
- relevant draft or mailing list thread
- length
- how does it relate to the WG goals and milestones

In addition to the usual slots:
- Agenda bashing
- Status on WG documents
  (home model; NEMO BS, Terminology, requirement, MIB, multihoming)
- Conclusions and next steps

requests on the following topics will be allocated time in priority:
- v4 traversal for the NEMO protocol
- Prefix Delegation for NEMO BS
- Multihoming
-- Which issues should be solved by the NEMO WG ?
-- Solutions on specific NEMO multihohming issues 
- RO discussion
  -- Status
  -- Do we have concensus on the WG document content ?
  -- What are the main RO issues to solve
- Report of TAHI and Connectathon events

Also, if you have submiited a new version of a draft and you haven't
announced it yet on the mailing list, please do so and try to raise some
discussion.

Thierry

---

From: marcelo bagnulo braun <[email-masked]>
Date: Thu, 24 Feb 2005 11:51:09 +0100

Hi,

i would like to present the draft about multi6 and nemo

- topic: nemo multihoming
- issue to be discussed: application of multi6 to nemo
- name of speaker: marcelo bagnulo
- relevant draft or mailing list thread: 
http://www.ietf.org/internet-drafts/draft-bagnulo-nemo-multi6-00.txt
- length: 10 min
- how does it relate to the WG goals and milestones: it provides some 
inforamtion about how appropriate is multi6 to provide nemo multihoming 
support

regards, marcelo

---

From: marcelo bagnulo braun <[email-masked]>
Date: Thu, 24 Feb 2005 11:38:08 +0100

Hi,

regards, marcelo