Subject: RE: netconf meeting notes

From: "Sharon Chisholm" <[email-masked]>
Date: Fri, 12 Nov 2004 09:44:43 -0500

hi

Jabber Log
	http://www.xmpp.org/ietf-logs/[email-masked]/2004-11-11.html

Sharon

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Juergen Schoenwaelder
Sent: Thursday, November 11, 2004 3:35 PM
To: [email-masked]
Subject: netconf meeting notes

Attached are the notes that I took during the netconf meeting.

/js

-- 
Juergen Schoenwaelder		    International University Bremen
<http://www.eecs.iu-bremen.de/>	    P.O. Box 750 561, 28725 Bremen, Germany

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: Simon Leinen <[email-masked]>
Date: Sun, 14 Nov 2004 12:02:35 +0100

> 	http://www.xmpp.org/ietf-logs/[email-masked]/2004-11-11.html

Thanks Sharon and Jürgen for taking notes.  I have put pointers to
both sets of raw notes on the Web (http://www.ops.ietf.org/netconf/61/) 
while we're working on the edited minutes.

Regards,
-- 
Simon.