Subject: Re: few comments on the prot-06 draft -- positiveInteger/seconds

From: Bob Natale <[email-masked]>
Date: Sat, 7 May 2005 14:22:07 -0400

Hi,

Since overall WG feedback was sought:

I share Juergen's position on both questions -- positiveInteger and 
seconds.

Cheers,
BobN

---- Original message ----
>Date: Sat, 7 May 2005 07:32:09 +0200
>From: Juergen Schoenwaelder <[email-masked]>  
>Subject: Re: few comments on the prot-06 draft  
>To: Andy Bierman <[email-masked]>
>Cc: Eliot Lear <[email-masked]>, "Steven Berl (sberl)" 
<[email-masked]>, netconf <[email-masked]>
>
>On Fri, May 06, 2005 at 09:10:54AM -0700, Andy Bierman wrote:
>
>> I do not think there is consensus to make any change at this time.
>> 
>> I wonder what the rest of the WG thinks?
>
>I think positiveInteger is what we should use and I like the idea
>to allow for a resolution in seconds.
>
>/js
>
>-- 
>Juergen Schoenwaelder		    International University Bremen
><http://www.eecs.iu-bremen.de/>	    P.O. Box 750 561, 28725 
Bremen, Germany
>
>--
>to unsubscribe send a message to [email-masked] with
>the word 'unsubscribe' in a single line as the message text body.
>archive: <http://ops.ietf.org/lists/netconf/>

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: "Tom Petch" <[email-masked]>
Date: Sun, 8 May 2005 21:05:24 +0200

same for me
Tom Petch

----- Original Message ----- 
From: "Bob Natale" <[email-masked]>
To: <[email-masked]>
Sent: Saturday, May 07, 2005 8:22 PM
Subject: Re: few comments on the prot-06 draft -- positiveInteger/seconds

> I share Juergen's position on both questions -- positiveInteger and seconds.
> 
> BobN
>