Subject: RE: FW: I-D ACTION:draft-chisholm-netconf-model-03.txt

From: "Sharon Chisholm" <[email-masked]>
Date: Wed, 22 Jun 2005 16:43:15 -0400

hi

Yes, but then people expressed interest in having a meeting so I am assuming
there will be one. Worst case scenario we have to call a netconf extensions
BOF. This isn't the only piece of work that needs to be progressed.

Sharon

-----Original Message-----
From: Phil Shafer [mailto:[email-masked]] 
Sent: Wednesday, June 22, 2005 4:45 PM
To: Chisholm, Sharon [CAR:5K50:EXCH]
Cc: [email-masked]
Subject: Re: FW: I-D ACTION:draft-chisholm-netconf-model-03.txt 

"Sharon Chisholm" writes:
>I'm cross-posting since the plan is to discuss this, or an update of 
>this draft, in the Paris netconf meeting.

I didn't thing they was a Paris netconf meeting.  Didn't Andy say we didn't
need one so he wasn't asking for one?

Thanks,
 Phil

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Thu, 23 Jun 2005 14:06:57 +0300

I agree with Sharon on this. Dan

> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Sharon Chisholm
> Sent: Thursday, June 23, 2005 2:00 PM
> To: [email-masked]
> Subject: RE: FW: I-D ACTION:draft-chisholm-netconf-model-03.txt
> 
> hi
> 
> I can send a proposed update to the netconf charter to 
> include both the Framework for content document as well as 
> the netconf event document. Back in Minneapolis the working 
> group expressed interest in hearing more about these works 
> and we said we would discuss them in Paris. A lot of interest 
> was also expressed outside the formal meeting. Note that 
> these are not the only two bits of work coming down the pipe.
> 
> I can understand if perhaps the chairs don't want to travel 
> to Paris, so we can hold a BOF instead if necessary, but 
> ideally there should be a working group meeting.
> 
> Sharon
>