Subject: Netconf 'Phase 2' Editing Sessions in Vancouver

From: "Sharon Chisholm" <[email-masked]>
Date: Wed, 19 Oct 2005 15:00:14 -0400

hi

I'm currently scanning the Vancouver IETF schedule for promising slots
to hold a number of offline editing sessions for the Netconf Event and
Netconf Content internet drafts. I am thinking we could hold quite a few
sessions. The documents can be seen under 'id exists' at
	
https://datatracker.ietf.org/public/pidtracker.cgi?command=search_list&s
earch_job_owner=0&search_group_acronym=&search_status_id=&search_cur_sta
te=&sub_state_id=6&search_filename=netconf&search_rfcnumber=&search_area
_acronym=&search_button=SEARCH

Expect updates within the next week or so. I will also post them
	http://standards.nortel.com/netconf/docs/IETF%2064/

Potential Timeslots (other than evenings, lunches and cookie breaks)
-------------------
1) Monday morning
2) Monday Afternoon Session II
3) Tuesday Afternoon Session II & III
4) Wednesday morning
5) Thursday morning
	
Please let me know if you are interested and what your preferred times
are, as well as which documents you are interested in discussing. 

Note that this does not preclude people sending comments on the mailing
lists. Netconf content feedback can be sent to the Netconf Model list
http://standards.nortel.com/netconf/index.html
Netconf Event comments can perhaps be sent to this list, or if Andy and
Simon object then they instead can be sent to the above list.

Sharon Chisholm
Nortel 
Ottawa, Ontario
Canada

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: "Hector Trevino \(htrevino\)" <[email-masked]>
Date: Wed, 19 Oct 2005 13:37:00 -0700

Sharon,

Alex Clemm and myself are interested on both topics. Preferred slots are
2,3, and 4.
Hector

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Sharon Chisholm
Sent: Wednesday, October 19, 2005 1:00 PM
To: [email-masked]
Subject: Netconf 'Phase 2' Editing Sessions in Vancouver

hi

	

Sharon Chisholm
Nortel
Ottawa, Ontario
Canada

--
to unsubscribe send a message to [email-masked] with the
word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>