Subject: RE: Netconf Event Message as Working Group Document

From: "Hector Trevino \(htrevino\)" <[email-masked]>
Date: Mon, 7 Nov 2005 19:43:16 -0800

Sharon,

Agree with your suggestion. We'd like to see this work move ahead in the
NETCONF WG.
Hector

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Sharon Chisholm
Sent: Monday, November 07, 2005 6:30 PM
To: [email-masked]
Subject: Netconf Event Message as Working Group Document

hi

I'd like to request that we add the Netconf Event Messages ID
(draft-chisholm-netconf-event-01.txt) as a working group document for
the Netconf working group. As previously discussed, it does not require
an update to the charter. 

Sharon Chisholm
Nortel
Ottawa, Ontario
Canada

--
to unsubscribe send a message to [email-masked] with the
word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Tue, 8 Nov 2005 08:56:42 +0100

> Agree with your suggestion. We'd like to see this work move ahead in the

Who is "we" here?

/js

-- 
Juergen Schoenwaelder		    International University Bremen
<http://www.eecs.iu-bremen.de/>	    P.O. Box 750 561, 28725 Bremen, Germany