Subject: RE: minor typo in draft 09

From: "Rob Enns" <[email-masked]>
Date: Tue, 22 Nov 2005 09:45:04 -0800

Yes, fixed and thanks.

Rob 

> Hi,
> 
> There's a small typo in Appendix A which lists error codes. The
> description of data-missing mentions a 'modify' operation; it should
> probably be 'replace'?
> 
> 
> /martin
> 
> --
> to unsubscribe send a message to [email-masked] with
> the word 'unsubscribe' in a single line as the message text body.
> archive: <http://ops.ietf.org/lists/netconf/>
> 

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: Eliot Lear <[email-masked]>
Date: Tue, 22 Nov 2005 19:53:38 +0100

Are these docs cooked?  I'm holding off small editing changes for post
IESG review on mine.  Can we get to that now?

---

From: Andy Bierman <[email-masked]>
Date: Tue, 22 Nov 2005 12:11:00 -0800

>IESG review on mine.  Can we get to that now?

Please hold edits for the next official rev, which will be AUTH48 unless 
there are
fixes found during the review cycle before that.  All the current drafts 
have been
handed off to Bert, so let's not confuse things unless he asks for 
another rev.

thanks,
Andy