Subject: minor typo in draft 09

From: Martin Bjorklund <[email-masked]>
Date: Tue, 22 Nov 2005 12:54:18 +0100 (CET)

Hi,

There's a small typo in Appendix A which lists error codes. The
description of data-missing mentions a 'modify' operation; it should
probably be 'replace'?

/martin

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: "Rob Enns" <[email-masked]>
Date: Tue, 22 Nov 2005 11:35:58 -0800

> Are these docs cooked?  I'm holding off small editing changes for post
> IESG review on mine.  Can we get to that now?

I think they are cooked (Andy, Simon could you comment?).
I'm not planning to post any updates until we get the IESG review. 

Rob

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Tue, 22 Nov 2005 22:00:39 +0100

I ahve them on my plate for anotehr (quick) check and then issue IETF
Last Call. If they are real minor editorial things I'd suggest to not
re-issue a new rev now. Maybe right after IETF last Call completes.

Bert

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On
> Behalf Of Rob Enns
> Sent: Tuesday, November 22, 2005 20:36
> To: Eliot Lear
> Cc: Martin Bjorklund; [email-masked]
> Subject: RE: minor typo in draft 09
> 
> 
>