Subject: Offline Netconf Notification Session - Dallas

From: "Sharon Chisholm" <[email-masked]>
Date: Mon, 20 Mar 2006 11:57:06 -0500

hi

Anyone interested in getting together here in Dallas to discuss further
the Netconf Event Notification draft, please let me know.

I thought we could go through the issues list - not the one I sent, but
the longer one that Andy came presented in this morning's meeting - and
capture some pros and cons to each of the options. Open A is the
implementation from the draft and option B would be various hypothetical
design alternatives that have been raised.

Sharon Chisholm
Nortel 
Ottawa, Ontario
Canada

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: "Sharon Chisholm" <[email-masked]>
Date: Wed, 22 Mar 2006 09:38:52 -0500

hi

We shall meet tomorrow at 9am at the message board if additional people
are interested.

Thanks,

Sharon

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Chisholm, Sharon [CAR:ZZ00:EXCH]
Sent: Monday, March 20, 2006 11:57 AM
To: netconf
Subject: Offline Netconf Notification Session - Dallas

hi

Sharon Chisholm
Nortel 
Ottawa, Ontario
Canada

--
to unsubscribe send a message to [email-masked] with the
word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>