Subject: Interest in notifications

From: Balazs Lengyel <[email-masked]>
Date: Thu, 30 Mar 2006 13:15:31 +0200

As I count the mails, at least we see that there is some interest in notifications.
Balazs

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Thu, 30 Mar 2006 14:17:12 +0200

There certainly seems to be interest in discussing about notifications.
Let us see how this translates into doing work on requirements and
solutions for notifications - meaning writing drafts, reviewing and
working to get consensus until the documents are ready to ship. 

Dan

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Balazs Lengyel
> Sent: Thursday, March 30, 2006 1:16 PM
> To: Netconf (E-mail)
> Subject: Interest in notifications
> 
> to unsubscribe send a message to [email-masked] 
> with the word 'unsubscribe' in a single line as the message text body.