Subject: RE: Interim attendance survey

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Tue, 28 Mar 2006 15:31:44 +0200

I am not sure either about what week we are talking. 

If this is about the week of May 22, I cannot make it at all. 

If it's the week of May 29, I could possibly make May 29-31, but need to
be back to Israel in the morning of June 1st. 

The first week of June would be much better. 

Dan

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Sharon Chisholm
> Sent: Tuesday, March 28, 2006 2:21 PM
> To: Netconf (E-mail)
> Subject: RE: Interim attendance survey
> 
> hi
> 
> I take it this date is based on availability of a venue or something?
> 
> I have a personal commitment in Ottawa the morning of May 
> 27th. If we do that week, if we can do it earlier in the week 
> to ensure I'm back (not jet lagged might be too much to ask 
> for), I'd really appreciate it.
> 
> Sharon
> 
> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Andy Bierman
> Sent: Monday, March 27, 2006 7:54 PM
> To: Orly Nicklass
> Cc: Netconf (E-mail)
> Subject: Re: Interim attendance survey
> 
> 
> Orly Nicklass wrote:
> > Option 2 that  might turn to 3 if it takes place 1st or 2nd 
> weekend of
> 
> > June in the US.
> 
> Nope.  Last week in May in London, UK
> 
> Andy
> 
> --
> to unsubscribe send a message to [email-masked] 
> with the word 'unsubscribe' in a single line as the message text body.
> archive: <http://ops.ietf.org/lists/netconf/>
> 
> 
> --
> to unsubscribe send a message to [email-masked] 
> with the word 'unsubscribe' in a single line as the message text body.
> archive: <http://ops.ietf.org/lists/netconf/>
> 

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: Andy Bierman <[email-masked]>
Date: Tue, 28 Mar 2006 06:14:20 -0800

> The first week of June would be much better. 

I am just trying to get an idea of who would show up.
So far (besides the authors and 1 co-chair, which doesn't
even count) there are about 2 people who can attend
an interim at the end of May in London.

I don't think there is enough interest to hold an interim.

If the interim is too late, then there won't
enough time afterwards to get a new draft out
before the I-D cutoff for Montreal.

Andy

---

From: Yoshifumi Atarashi <[email-masked]>
Date: Tue, 28 Mar 2006 22:44:22 +0900

You are talking about schedule.
But nobody commited to arrange the interim meeting facility except us.
Does some one find any sponcer and good meeting rooms?
We can arrage any schedule in May and June.

Welcome to Japan :-)
Maybe good season.
-------
  Yoshifumi Atarashi