Subject: RE: Interim attendance survey

From: "Orly Nicklass" <[email-masked]>
Date: Tue, 28 Mar 2006 02:43:05 +0200

Option 2 that  might turn to 3 if it takes place 1st or 2nd weekend of
June in the US. 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Andy Bierman
Sent: Saturday, March 25, 2006 22:05
To: Netconf (E-mail)
Subject: Interim attendance survey

Hi,

I want to do a survey to measure interest in the NETCONF Notification
work.  Very few people read the draft before the meeting, let alone
reviewed it, despite numerous pleas. 

There are 3 choices (option 4: don't care, I already know about):

1) I do not want the NETCONF notification work to continue
   and I will not attend the interim meeting.

2) I want the NETCONF notification work to continue
   but I will not be able to attend the interim meeting.

3) I want the NETCONF notification work to continue
   and I will be able to attend some or all of the 3 day interim
meeting.

Possible location: Outside North America;
                   (hopefully w/ non-stop flights from all over)
                   (3 IETFs in a row in NA already)

Possible dates: 1 - 2 months before the Montreal IETF (May - June)

Please send comments to the list.

thanks,
Andy

--
to unsubscribe send a message to [email-masked] with the
word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: Andy Bierman <[email-masked]>
Date: Mon, 27 Mar 2006 16:53:39 -0800

> Option 2 that  might turn to 3 if it takes place 1st or 2nd weekend of

Nope.  Last week in May in London, UK

Andy

---

From: Phil Shafer <[email-masked]>
Date: Mon, 27 Mar 2006 23:44:47 -0500

>Nope.  Last week in May in London, UK

Unfortunately, this timing knocks me from a 3 to a 2.  I'm booked
up the last two weeks of May and the first week of June.

Thanks,
 Phil