Subject: NETCONF 1.0 -- IESG Approval

From: Andy Bierman <[email-masked]>
Date: Fri, 24 Mar 2006 11:01:48 -0800

Hi,

In case you don't know already, the IESG has approved
the 1.0 document set.   Simon and I would like to thank
the WG for all their hard work getting this done.

I would especially like to thank the document Editors,
Rob Enns, Margaret Wasserman, Eliot Lear, and Ted Goddard.
I'm not sure all these people knew how much work they
signed up for when we started the XMLCONF Design Team about
6 years ago, but they hung in there anyway.

thanks,
Andy and Simon

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: Phil Shafer <[email-masked]>
Date: Fri, 24 Mar 2006 15:28:25 -0500

>the WG for all their hard work getting this done.

<confetti/>

Congratulations to everyone and I echo Andy's thanks
for all the hard work and endurance!!

Thanks,
 Phil