Subject: RE: NETCONF 1.0 -- IESG Approval

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Fri, 24 Mar 2006 22:29:52 +0100

May I as (now) EX-AD also congratulate you!
I tried very hard to get all hurdles out of the way beforfe
I stepped down. We nearly missed it. But since all people
reacted promptly and since other ADs did also help me to
try and get issues resolved, we made it!

Now... don't rest too long. Let us work on the next step(s)!

Bert

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On
> Behalf Of Andy Bierman
> Sent: Friday, March 24, 2006 13:02
> To: Netconf (E-mail)
> Subject: NETCONF 1.0 -- IESG Approval
> 
> 
> Hi,
> 
> In case you don't know already, the IESG has approved
> the 1.0 document set.   Simon and I would like to thank
> the WG for all their hard work getting this done.
> 
> I would especially like to thank the document Editors,
> Rob Enns, Margaret Wasserman, Eliot Lear, and Ted Goddard.
> I'm not sure all these people knew how much work they
> signed up for when we started the XMLCONF Design Team about
> 6 years ago, but they hung in there anyway.
> 
> 
> thanks,
> Andy and Simon
> 
> 
> 
> --
> to unsubscribe send a message to [email-masked] with
> the word 'unsubscribe' in a single line as the message text body.
> archive: <http://ops.ietf.org/lists/netconf/>
> 

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Sat, 25 Mar 2006 01:54:35 +0200

Congratulations to the editors, the WG chairs and the participants in
the WG. Special thanks to Bert - it is just fair that this important
protocol was approved in his last day as AD, as he supported, advised
and kept honest this effort all along. Let us continue the effort and
make NETCONF the protocol that the IP industry needs.

Dan

> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Wijnen, Bert (Bert)
> Sent: Friday, March 24, 2006 11:30 PM
> To: Andy Bierman; Netconf (E-mail)
> Subject: RE: NETCONF 1.0 -- IESG Approval
> 
> I tried very hard to get all hurdles out of the way beforfe I 
> stepped down. We nearly missed it. But since all people 
> reacted promptly and since other ADs did also help me to try 
> and get issues resolved, we made it!
> 
> > I would especially like to thank the document Editors, Rob Enns, 
> > Margaret Wasserman, Eliot Lear, and Ted Goddard.
> > I'm not sure all these people knew how much work they signed up for 
> > when we started the XMLCONF Design Team about
> > to unsubscribe send a message to 
> [email-masked] with the 
> > word 'unsubscribe' in a single line as the message text body.
> to unsubscribe send a message to [email-masked] 
> with the word 'unsubscribe' in a single line as the message text body.

---

From: "Rob Enns" <[email-masked]>
Date: Fri, 24 Mar 2006 16:19:30 -0800

Way cool!

I'll add my congrats and thanks to all involved. 

And before the music starts playing...

To Bert, thanks for your support and encouragement 
from the XMLCONF days up to the present. 

To Andy and Simon, thanks for pushing and prodding us along.

To the XMLCONF design team and NETCONF authors: we did it!

Rob

> [mailto:[email-masked]] On Behalf Of Andy Bierman
> Sent: Friday, March 24, 2006 11:02 AM
> To: Netconf (E-mail)