Subject: NETCONF WG Interim Meeting Announcement

From: Andy Bierman <[email-masked]>
Date: Wed, 05 Apr 2006 12:43:45 -0700

Hi,

The IESG approved my request for an interim meeting in Montreal.
We will request a Friday morning 9-11:30 slot, and then have
an interim meeting on Friday afternoon and all day Saturday.
I hope you plan to attend all week.  Montreal is a beautiful
city and there are lots of other WGs you should be following
besides NETCONF.

Location:     Montreal, Canada at the IETF 66 hotel (TBD)

Dates/Times:  Friday, July 14, 2006
               1:30 - 3:30 PM
               4:00 - 6:00 PM

               Saturday, July 15, 2006
               9:00 - 11:30 AM
               1:30 -  3:30 PM
               4:00 -  6:00 PM

Sponsors:     TBD - looking for sponsors to help pay for room (for 20),
               whiteboard, and screen.  Also looking for a
               loaner video projector for the meeting.

Agenda:       NETCONF Event Notifications

Wifi Net:     none

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Thu, 6 Apr 2006 00:38:24 +0300

To be more accurate - the AD approved. 

The IESG made the point that such a scheduling for an interim is rather
an exception made at the request of the WG, in the interest of making
progress for the chartered items while minimizing travel expenses for
the participants, and should not be considered a precedent. As Andy
wrote, the NETCONF participants are encouraged to take active part in
other IETF activities during the week.

I would recommend that the chairs do a headcount of the potential
participants, so that you are not surprised by the numbers. 20 may be a
low number, I remember higher number in Dallas.  

Dan

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Andy Bierman
> Sent: Wednesday, April 05, 2006 10:44 PM
> To: Netconf (E-mail)
> Subject: NETCONF WG Interim Meeting Announcement
> 
> Hi,
> 
> to unsubscribe send a message to [email-masked] 
> with the word 'unsubscribe' in a single line as the message text body.