Subject: Nice holidays present

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Tue, 19 Dec 2006 16:07:06 +0200

The NETCONF RFCs (RFC4741 to 4744) have been published. This is a
beautiful holidays present. Congratulations to the editors, to the WG
chairs and to all the participants in the efforts that made this
possible. 

Let us now implement and deploy it. 

NETCONF Goes On :-)

Dan

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: "Wijnen, Bert \(Bert\)" <[email-masked]>
Date: Tue, 19 Dec 2006 15:55:31 +0100

Mmm... "holiday present" ??.
I think it is rather final payment for the very hard work
And persistence on the part of the editors and main
Contributors to the work!!!...

Very well deserved! Congrats.

Bert

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
> Sent: dinsdag 19 december 2006 15:07
> To: [email-masked]
> Subject: Nice holidays present
> 
> The NETCONF RFCs (RFC4741 to 4744) have been published. This 
> is a beautiful holidays present. Congratulations to the 
> editors, to the WG chairs and to all the participants in the 
> efforts that made this possible. 
> 
> to unsubscribe send a message to [email-masked] 
> with the word 'unsubscribe' in a single line as the message text body.