Subject: FYI: agenda slides uploaded

From: Andy Bierman <[email-masked]>
Date: Fri, 16 Mar 2007 09:33:30 -0700

Hi,

The NETCONF agenda and issue slides have been uploaded, in case
anyone wants to view them in advance of Monday's meeting:

https://datatracker.ietf.org/public/meeting_materials.cgi?meeting_num=68

(scroll down to netconf line)

Andy

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: "Sharon Chisholm" <[email-masked]>
Date: Mon, 19 Mar 2007 04:00:27 -0400

Hi

If there is time, I'd also like to do a quick presentation on the
monitoring and transport individual submissions.

Sharon 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Andy Bierman
Sent: Friday, March 16, 2007 12:33 PM
To: [email-masked]
Subject: FYI: agenda slides uploaded

Hi,

The NETCONF agenda and issue slides have been uploaded, in case anyone
wants to view them in advance of Monday's meeting:

Andy

--
to unsubscribe send a message to [email-masked] with the
word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>