Subject: quick check of notification-11

From: Andy Bierman <[email-masked]>
Date: Mon, 12 Nov 2007 12:15:37 -0800

Hi,

The new Notifications draft is out:
http://www.ietf.org/internet-drafts/draft-ietf-netconf-notification-11.txt

Could the people who made comments on -10 check that their bugs/issues
were properly addressed?

Unless there are no objections, the 1 hour NETCONF meeting in Vancouver
dedicated to Notification issues will be canceled, because we are done. (!)

Many thanks to Sharon and Hector for all their hard work,
and to all the people who reviewed and improved it along the way.

thanks,
Andy

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: Balazs Lengyel <[email-masked]>
Date: Tue, 13 Nov 2007 09:39:37 +0100

Hello Andy,
My comments got in OK.

Congratulations to all that we finally succeeded in completing Notifications.
regards Balazs

-- 
Balazs Lengyel                       Ericsson Hungary Ltd.
TSP System Manager
ECN: 831 7320                        Fax: +36 1 4377792
Tel: +36-1-437-7320     email: [email-masked]