Subject: design team update

From: "Randy Presuhn" <[email-masked]>
Date: Thu, 10 Jan 2008 12:30:31 -0800

Hi -

I've been asked to provide a quick update on the design team's
progress.  In addition to our work by email, we've had three
teleconferences so far (about two hours each time), and plan to
continue with bi-weekly meetings in addition to our email discussion.

We've been plowing through the requirements from past meetings,
making sure that we understood what was meant by each one.
In several cases we've had to split them as it became
apparent that there were either multiple requirements in
one statement or a statement had multiple distinct interpretations.
Don't be surprised if you get a call or email from a design
team member asking for clarification of your pet requirement!
Occasionally new ones emerge from the discussion.  We've also
been identifying the ones on which we could get agreement,
one way or another.

Our goal is to have a -00- at the end of January, so that
those with proposals will have some opportunity to assess
where they stand with respect to the proposed requirements
before the i-d cutoff.

Randy

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: "Bert Wijnen - IETF" <[email-masked]>
Date: Thu, 10 Jan 2008 23:55:58 +0100

Thanks for the update Randy.

Bert Wijnen 

> -----Oorspronkelijk bericht-----
> Van: [email-masked]
> [mailto:[email-masked]]Namens Randy Presuhn
> Verzonden: donderdag 10 januari 2008 21:31
> Aan: netconf
> Onderwerp: design team update
> 
> 
> Hi -
>

---

From: Balazs Lengyel <[email-masked]>
Date: Fri, 11 Jan 2008 09:22:19 +0100

Hello Randy,
Thanks for the update. I assume you will prioritize requirements as well not just list them.
regards Balazs

-- 
Balazs Lengyel                       Ericsson Hungary Ltd.
TSP System Manager
ECN: 831 7320                        Fax: +36 1 4377792
Tel: +36-1-437-7320     email: [email-masked]