Subject: New agenda (posted/Updated as of 2008-02-25 22:09:35 (ET) ) is MISSING NETCONF!!!!

From: "Bert Wijnen - IETF" <[email-masked]>
Date: Tue, 26 Feb 2008 11:11:08 +0100

Marcia, we have been promised/told a few times that we would 
not have to worry about the missing NETCONF session in the 
Monday 1740-1950 slot. 

However, in the new agenda, I still do NOT see NETCONF at all.
This is not good. Our WG members may think that there may be
no meeting (although we DID tell them we would have a session 
in that monday last timeslot). But there may be other people 
interested in NETCONF who are not on our WG mailing list and
so they have no clue at all right now. This is NOT GOOD.

What's up??????? Pls fix ASAP.

Bert Wijnen 

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: "Bert Wijnen - IETF" <[email-masked]>
Date: Tue, 26 Feb 2008 14:09:57 +0100

FYI

Bert Wijnen 

-----Oorspronkelijk bericht-----
Van: Marcia Beaulieu via RT [mailto:[email-masked]]
Verzonden: dinsdag 26 februari 2008 14:06
Aan: [email-masked]
Onderwerp: [rt.amsl.com #2508] New agenda (posted/Updated as of
2008-02-25 22:09:35 (ET) ) is MISSING NETCONF!!!! 

Bert,

NETCONF is scheduled in that slot.  We are having an issue with the tool
and had hoped to have it fixed by now, it seems to be a programming
glitch.  I have tried a few things to try and make it visible but it has
not worked.  Our programmer and I are scheduled to work on this today.

Sorry for the inconvenience this has caused.

Marcia