Subject: Notification Pre-release of -12 (take 2)

From: "Sharon Chisholm" <[email-masked]>
Date: Mon, 18 Feb 2008 13:31:57 -0500

Hi

Based on some feedback from Bert, I have modified the IANA
considerations section a bit. See attached.

Sharon Chisholm
Nortel 
Ottawa, Ontario
Canada

---

From: "Sharon Chisholm" <[email-masked]>
Date: Tue, 19 Feb 2008 07:23:35 -0500

Hi

It would seem that gen-art is now happy. If there are no further
comments on how we resolved the IESG last call comments, I will go ahead
and submit this update later today.

Thanks,

Sharon 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Chisholm, Sharon (CAR:ZZ00)
Sent: Monday, February 18, 2008 1:32 PM
To: Netconf
Subject: Notification Pre-release of -12 (take 2)

Hi

Sharon Chisholm
Nortel
Ottawa, Ontario
Canada

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>