Subject: [Netconf] Confirmation of plans to prepare drafts for Netconf Content

From: "Ersue, Mehmet (NSN - DE/Muenich)" <[email-masked]>
Date: Wed, 2 Apr 2008 16:40:36 +0200

Dear All,

in the NETCONF WG session in IETF 71 a few 
attendees showed interest to prepare I-D's for 
NETCONF Content for CONFIGURATION (and/or 
NETCONF related) events and also NETCONF 
Content for SNMP or SYSLOG notifications. 

Please confirm your plans on preparing I-Ds for 
Netconf content on the maillist.

Thank you.

Bert & Mehmet
_______________________________________________
Netconf mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netconf

---

From: "Sharon Chisholm" <[email-masked]>
Date: Wed, 2 Apr 2008 13:20:35 -0400

hi
 
Actually, I believe there was a lot of interest in Notification content
expressed in the meeting, which doesn't appear on your list. I need to
confirm the commitment, but I do expect someone from my organization to
work on that and/or the interface configuration content.
 
Sharon

________________________________

From: [email-masked] [mailto:[email-masked]] On
Behalf Of Ersue, Mehmet (NSN - DE/Muenich)
Sent: Wednesday, April 02, 2008 10:41 AM
To: [email-masked]
Subject: [Netconf] Confirmation of plans to prepare drafts for Netconf
Content

Dear All, 

Thank you. 

Bert & Mehmet

---

From: "Sharon Chisholm" <[email-masked]>
Date: Wed, 2 Apr 2008 13:20:35 -0400

hi

Sharon

Dear All, 

Thank you. 

Bert & Mehmet

---

From: "Ersue, Mehmet (NSN - DE/Muenich)" <[email-masked]>
Date: Fri, 4 Apr 2008 14:46:20 +0200

Hi Sharon, All,
 
this is true, we talked on Notification content and 
there was interest to do it.
 
Please let us know if anybody is planning to prepare
a draft.

Cheers,
MehmetFrom [email-masked]  Fri Apr  4 05:46:29 2008
Content-class: urn:content-classes:message
Date: Fri, 4 Apr 2008 14:46:20 +0200
From: "Ersue, Mehmet (NSN - DE/Muenich)" <[email-masked]>
To: "ext Sharon Chisholm" <[email-masked]>, <[email-masked]>
Subject: [Netconf] Confirmation of plans to prepare drafts for Notification
	Content WAS: RE: Confirmation of plans to prepare drafts for
	Netconf Content
Sender: [email-masked]

This is a multi-part message in MIME format.
Hi Sharon, All,
 
this is true, we talked on Notification content and 
there was interest to do it.
 
Please let us know if anybody is planning to prepare
a draft.

Cheers,
Mehmet 

=20

	From: ext Sharon Chisholm [mailto:[email-masked]] 
	Sent: Wednesday, April 02, 2008 7:21 PM
	To: Ersue, Mehmet (NSN - DE/Muenich); [email-masked]
	Subject: RE: [Netconf] Confirmation of plans to prepare drafts
for Netconf Content

	hi
	 
	Actually, I believe there was a lot of interest in Notification
content expressed in the meeting, which doesn't appear on your list. I
need to confirm the commitment, but I do expect someone from my
organization to work on that and/or the interface configuration content.
	 
	Sharon

	From: [email-masked] [mailto:[email-masked]]
On Behalf Of Ersue, Mehmet (NSN - DE/Muenich)
	Sent: Wednesday, April 02, 2008 10:41 AM
	To: [email-masked]
	Subject: [Netconf] Confirmation of plans to prepare drafts for
Netconf Content

	Dear All, 

	Thank you. 

	Bert & Mehmet