Subject: [Netconf] access control: current implementations

From: Johan Rydberg <[email-masked]>
Date: Fri, 30 Jan 2009 14:28:53 +0100

Could you out there who have your own agent implementations describe
your access control mechanism, and how it maps to different NETCONF
operations?
_______________________________________________
Netconf mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netconf

---

From: WashamFan <[email-masked]>
Date: Sun, 01 Feb 2009 09:42:45 +0800

Hi,
That is the question I want to ask, too. Access control seems have not yet been put on the table. I am not sure how people care about this issue now.

washam

---

From: WashamFan <[email-masked]>
Date: Sun, 01 Feb 2009 09:42:45 +0800

Hi,

washam