Subject: [Netconf] I-D Action:draft-ietf-netconf-4741bis-10.txt

From: [email-masked]
Date: Mon, 14 Mar 2011 14:45:06 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Network Configuration Working Group of the IETF.

	Title           : Network Configuration Protocol (NETCONF)
	Author(s)       : R. Enns, et al.
	Filename        : draft-ietf-netconf-4741bis-10.txt
	Pages           : 121
	Date            : 2011-03-14

The Network Configuration Protocol (NETCONF) defined in this document
provides mechanisms to install, manipulate, and delete the
configuration of network devices.  It uses an Extensible Markup
Language (XML)-based data encoding for the configuration data as well
as the protocol messages.  The NETCONF protocol operations are
realized as Remote Procedure Calls (RPC).  This document obsoletes
RFC 4741.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-netconf-4741bis-10.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.

---

From: "Bert (IETF) Wijnen" <[email-masked]>
Date: Tue, 15 Mar 2011 13:27:51 +0100

Netconf WG participants,

this new revision was created to address a few IESG DISCUSSes and a series of IESG
COMMENTS. I believe that it is still inline with the WG consensus on the document
we submitted to our AD and for qhich we requested RFC publication.

In any event, while we're following up with our AD and the DISCUSS holding ADs,
pls take a look at the diffs and let us know if you see anything strange.

http://tools.ietf.org/wg/netconf/draft-ietf-netconf-4741bis/draft-ietf-netconf-4741bis-10-from-09.diff.html

Thanks to the authors/Editors

Bert Wijnen
document shepherd.

On 3/14/11 10:45 PM, [email-masked] wrote:
> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf