Subject: [Netconf] i2rs requirements draft

From: Dean Bogdanovic <[email-masked]>
Date: Tue, 22 Jul 2014 22:49:24 +0000

Just to follow up from the meeting. I'm volunteering to write up i2rs requirements to NETCONF WG, essentially RESTCONF/NETCONF part. Would need a co author for the NETMOD WG part.

Dean

---

From: Ladislav Lhotka <[email-masked]>
Date: Wed, 23 Jul 2014 06:59:10 -0400

Hi Dean,

I can do that.

Lada

On 22 Jul 2014, at 18:49, Dean Bogdanovic <[email-masked]> wrote:

> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf

--
Ladislav Lhotka, CZ.NIC Labs
PGP Key ID: E74E8C0C

---

From: Jeffrey Haas <[email-masked]>
Date: Wed, 23 Jul 2014 10:27:39 -0400

Thanks for the support!  Ed and I will be in contact soon.

-- Jeff