Subject: [Netconf] Looking for a new NETCONF co-chair

From: Benoit Claise <[email-masked]>
Date: Mon, 13 Oct 2014 17:49:29 +0200

Dear all,

I have to announce, with mixed feelings, that one of my mentors at the 
IETF decided to retire.
On one hand, I'm pretty happy for *Bert Wijnen* to enjoy his well 
deserved retirement.
On the hand, Bert will be missed, for sure. Not only as a leader, a 
mentor, but also a friend.
Note that Bert will be attending his last IETF meeting in Honolulu. This 
is your chance...

Practically, this implies that we are looking for a new NETCONF co-chair.
Please let Joel and I know if you are interested.

Regards, Benoit

---

From: Kent Watsen <[email-masked]>
Date: Mon, 13 Oct 2014 18:51:07 +0000

Bert,

Thank you for pouring yourself into this working group and providing the guidance that helped bring us to where we are now.

Thanks again,
Kent

From: Benoit Claise <[email-masked]<mailto:[email-masked]>>
Date: Monday, October 13, 2014 at 11:49 AM
To: NetConf <[email-masked]<mailto:[email-masked]>>
Subject: [Netconf] Looking for a new NETCONF co-chair

Dear all,

I have to announce, with mixed feelings, that one of my mentors at the IETF decided to retire.
On one hand, I'm pretty happy for Bert Wijnen to enjoy his well deserved retirement.
On the hand, Bert will be missed, for sure. Not only as a leader, a mentor, but also a friend.
Note that Bert will be attending his last IETF meeting in Honolulu. This is your chance...

Regards, Benoit

---

From: Andy Bierman <[email-masked]>
Date: Mon, 13 Oct 2014 11:54:46 -0700

On Mon, Oct 13, 2014 at 11:51 AM, Kent Watsen <[email-masked]> wrote:

>
>  Bert,
>
>  Thank you for pouring yourself into this working group and providing the
> guidance that helped bring us to where we are now.
>
>
+1

Now I have a good reason to go to the Honolulu IETF!

>  Kent

Andy

>
>
>   From: Benoit Claise <[email-masked]>
> To: NetConf <[email-masked]>
> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf
>
>

---

From: Ladislav Lhotka <[email-masked]>
Date: Mon, 13 Oct 2014 21:10:25 +0200

> Thank you for pouring yourself into this working group and providing the guidance that helped bring us to where we are now.

Indeed. No question about rough consensus here. :-)

Bert, dankjewel!

Lada

--
Ladislav Lhotka, CZ.NIC Labs
PGP Key ID: E74E8C0C

---

From: Mahesh Jethanandani <[email-masked]>
Date: Mon, 13 Oct 2014 12:17:11 -0700

Bert,

Thank you for all your efforts.

-- 
Mahesh Jethanandani
[email-masked]

---

From: "Alexander Clemm (alex)" <[email-masked]>
Date: Mon, 13 Oct 2014 19:44:28 +0000

Hello Bert,

best wishes for your retirement!

--- Alex

Dear all,

Regards, Benoit

_______________________________________________
Netconf mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/netconf

--
Mahesh Jethanandani
[email-masked]<mailto:[email-masked]>

---

From: Dean Bogdanovic <[email-masked]>
Date: Tue, 14 Oct 2014 01:07:38 +0000

Bert,

I'll raise a toast to your retirement and best wishes to you.

Dean

On Oct 13, 2014, at 3:44 PM, Alexander Clemm (alex) <[email-masked]<mailto:[email-masked]>> wrote:

Hello Bert,

--- Alex

Dear all,

Regards, Benoit

---

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Tue, 14 Oct 2014 12:13:52 +0000

Hi Benoit, All,

> Not only as a leader, a mentor, but also a friend.

I would like to underline these words, but they are not sufficient.
More than you guys I will miss Bert. I really enjoyed the last 6.5 years with Bert as my co-chair.

Let's use the time in Honolulu for a nice and appropriate farewell.

Cheers,
Mehmet

From: Netconf [mailto:[email-masked]] On Behalf Of ext Dean Bogdanovic
Sent: Tuesday, October 14, 2014 3:08 AM
To: Bert Wijnen (IETF)
Cc: NETCONF
Subject: Re: [Netconf] Looking for a new NETCONF co-chair

Bert,

Dean

Hello Bert,

--- Alex

Dear all,

Regards, Benoit

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 14 Oct 2014 12:23:27 +0000

Bert's huge contributions in NETCONF and network management in general deserve a BIG party!

Thanks, Bert!

Dan

From: Netconf [mailto:[email-masked]] On Behalf Of Ersue, Mehmet (NSN - DE/Munich)
Sent: Tuesday, October 14, 2014 3:14 PM
To: NETCONF; ext Benoit Claise
Subject: Re: [Netconf] Looking for a new NETCONF co-chair

Hi Benoit, All,

Cheers,
Mehmet

Bert,

Dean

Hello Bert,

--- Alex

Dear all,

Regards, Benoit

---

From: Radek Krejčí <[email-masked]>
Date: Tue, 14 Oct 2014 15:05:39 +0200

Bert,

all the best to your retirement. I'm looking forward to meeting you
again in Honolulu.

Radek

---

From: Balazs Lengyel <[email-masked]>
Date: Tue, 14 Oct 2014 15:27:36 +0200

Bert,
Thanks for the all help and the friendly attitude.
Balazs

-- 
Balazs Lengyel                       Ericsson Hungary Ltd.
Senior Specialist
ECN: 831 7320                        Tel: +36-1-437-7320
Mobile: +36-70-330-7909              email: [email-masked]

---

From: Qin Wu <[email-masked]>
Date: Thu, 16 Oct 2014 03:41:55 +0000

+1
Salute!

Regards!
-Qin
发件人: Netconf [mailto:[email-masked]] 代表 Romascanu, Dan (Dan)
发送时间: 2014年10月14日 20:23
收件人: Ersue, Mehmet (NSN - DE/Munich); NETCONF; ext Benoit Claise
主题: Re: [Netconf] Looking for a new NETCONF co-chair

Bert’s huge contributions in NETCONF and network management in general deserve a BIG party!

Thanks, Bert!

Dan

Hi Benoit, All,

Let’s use the time in Honolulu for a nice and appropriate farewell.

Cheers,
Mehmet

Bert,

Dean

Hello Bert,

--- Alex

Dear all,

Regards, Benoit