Subject: [Netconf] Details about the Bi-weekly NETCONF Virtual Interim today at 17:00-19:00 UTC

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Mon, 6 Oct 2014 16:22:25 +0000

NETCONF participants,

today, Monday October 6, 2014, 17:00-19:00 UTC (19-21 Amsterdam, Berlin time)
we will have our NETCONF virtual interim meeting.

The virtual meeting is used mainly for issue solving of active WG item drafts.

    To JOIN WEBEX MEETING
    https://ietf.webex.com/ietf/j.php?MTID=m9f461ea30a23d08e29f45c40c0814e7d
    Meeting number: 649 602 794
    Meeting password: restconf

    JOIN BY PHONE
    1-650-479-3208 Call-in toll number (US/Canada)
    Access code: 649 602 794

    Can't join the meeting? Contact support here:
    https://ietf.webex.com/ietf/mc

Cheers,
Mehmet

---

From: t.petch <[email-masked]>
Date: Thu, 16 Oct 2014 17:45:53 +0100

Anything I should know about 5539bis from any interim?  The last
proceedings I can find were for 8th September

Tom Petch

----- Original Message -----
From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
To: "netconf" <[email-masked]>
Sent: Monday, October 06, 2014 5:22 PM
Subject: [Netconf] Details about the Bi-weekly NETCONF Virtual Interim
today at 17:00-19:00 UTC

> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf

---

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Thu, 16 Oct 2014 18:19:34 +0000

There was no discussion on 5539bis in the last virtual interim meetings.

The minutes for the meeting on October 6, 2014 are available at:
https://mailarchive.ietf.org/arch/msg/netconf/hgyR9TkQWwsfXlgAQ_8xCLtdY_U 

Cheers, 
Mehmet 

> -----Original Message-----
> From: ext t.petch [mailto:[email-masked]]
> Sent: Thursday, October 16, 2014 6:46 PM
> To: Ersue, Mehmet (NSN - DE/Munich); netconf
> Subject: Re: [Netconf] Details about the Bi-weekly NETCONF Virtual Interim today at
> 17:00-19:00 UTC
>