Subject: [Netconf] Minutes from the NETCONF Interim Meeting on January 5th, 2015

From: Mahesh Jethanandani <[email-masked]>
Date: Thu, 08 Jan 2015 18:30:17 +0000

are attached. Please provide any comments/corrections by end of next week.

---

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Sun, 11 Jan 2015 16:44:04 +0000

All,

the result of the issue discussion in the VM has been entered into the Github.
Please review the status of the issues in Github. If there is no objection to the conclusions, the draft authors are going to act as agreed.

NETCONF Github is available at: https://github.com/netconf-wg/

The VM minutes are also available at: https://datatracker.ietf.org/secr/proceedings/interim-2015-netconf-1/netconf/

Regards,
Mehmet

From: Netconf [mailto:[email-masked]] On Behalf Of ext Mahesh Jethanandani
Sent: Thursday, January 08, 2015 7:30 PM
To: Netconf
Subject: [Netconf] Minutes from the NETCONF Interim Meeting on January 5th, 2015