Subject: [Netconf] server-model #27

From: Kent Watsen <[email-masked]>
Date: Wed, 28 Jan 2015 23:10:31 +0000

This issue is now considered verified and has moved to the EDIT state.

Link: https://github.com/netconf-wg/server-model/issues/27

---

From: Kent Watsen <[email-masked]>
Date: Thu, 29 Jan 2015 01:44:29 +0000

The edit for this issue is checked in.  The diff is here:

https://github.com/netconf-wg/server-model/commit/fb0f020ceaed467fa51a00bfdf1a9cc4ff57c023

The issue has hence moved to the REVIEW state, pending the next version of the draft (-06) being posted and reviewed.

Thanks,
Kent

From: Kent Watsen <[email-masked]<mailto:[email-masked]>>
Date: Wednesday, January 28, 2015 at 6:10 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [Netconf] server-model #27