Subject: [Netconf] Virtual interim

From: t.petch <[email-masked]>
Date: Thu, 5 Feb 2015 10:47:52 +0000

A post to the list on 8Jan2015 has a subject of

Minutes from the NETCONF Interim Meeting on January 5th, 2015

but the attached document says

Minutes of the virtual interim meeting on December 15,2014 1700-1900 UTC

Can I assume that this really relates to the January 5th meeting?

Tom Petch

---

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Thu, 5 Feb 2015 12:57:18 +0000

The date in the attached file is obviously a copy&paste error.

Mehmet 

-----Original Message-----
From: ext t.petch [mailto:[email-masked]] 
Sent: Thursday, February 05, 2015 11:48 AM
To: Ersue, Mehmet (NSN - DE/Munich)
Cc: Netconf
Subject: Virtual interim

Tom Petch