Subject: [Netconf] Agenda for the NETCONF Session in IETF 92

From: "Ersue, Mehmet (Nokia - DE/Munich)" <[email-masked]>
Date: Sun, 22 Mar 2015 12:53:18 +0000

All,

please find on IETF server the updated agenda for the NETCONF Session in IETF 92:

https://datatracker.ietf.org/meeting/92/agenda/netconf/

Best Regards,
Mehmet & Mahesh

---

From: "Liubing (Leo)" <[email-masked]>
Date: Sun, 22 Mar 2015 14:43:23 +0000

Hi Dear Chair,

4. A NETCONF Extension for Data Fragmentation - G. Zheng (5 min.)
         http://tools.ietf.org/html/draft-liu-netconf-fragmentation-01

Actually we extended the original scope of the draft to include several other things that might belong to the same problem space. So we submitted a new -00 draft rather than an updating it.
Would you mind changing the above item to the following? Sorry for informing you late.

4. Processing Multiple Replies in NETCONF - B. Liu (5 min.)

         http://tools.ietf.org/html/draft-liu-netconf-multiple-replies-00

Thanks a lot.

Best regards,
Bing

From: Netconf [mailto:[email-masked]] On Behalf Of Ersue, Mehmet (Nokia - DE/Munich)
Sent: Sunday, March 22, 2015 7:53 AM
To: [email-masked]
Subject: [Netconf] Agenda for the NETCONF Session in IETF 92

All,

Best Regards,
Mehmet & Mahesh