Subject: [Netconf] server-model #32: rename "application" to netconf/restconf-client

From: Kent Watsen <[email-masked]>
Date: Wed, 25 Mar 2015 18:42:25 +0000

This issue was disused yesterday with an agreement to make this change (see subject line), both in the YANG modules and in the text throughout in the draft.  The issue is hence moved to the VERIFY state.  The issue will move to the EDIT state If no objection is raised by April 6th.

https://github.com/netconf-wg/server-model/issues/32

Thanks,
Kent

---

From: Kent Watsen <[email-masked]>
Date: Wed, 25 Mar 2015 18:56:35 +0000

s/disused/discussed/

From: Kent Watsen <[email-masked]<mailto:[email-masked]>>
Date: Wednesday, March 25, 2015 at 2:42 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [Netconf] server-model #32: rename "application" to netconf/restconf-client

Thanks,
Kent