Subject: [Netconf] ID Tracker State Update Notice: <draft-ietf-netconf-rfc5539bis-10.txt>

From: IETF Secretariat <[email-masked]>
Date: Tue, 14 Apr 2015 06:55:12 -0700

IESG has approved the document and state has been changed to Approved-announcement sent
ID Tracker URL: http://datatracker.ietf.org/doc/draft-ietf-netconf-rfc5539bis/

---

From: "Ersue, Mehmet (Nokia - DE/Munich)" <[email-masked]>
Date: Tue, 14 Apr 2015 14:11:22 +0000

Congrats to the working group for the achievement of this milestone!

Special thanks to our devoted WG members who reviewed, commented, and edited over the time repeatedly.

Cheers, 
Mehmet