Subject: [Netconf] Entity tags, timestamps in Netconf

From: Balazs Lengyel <[email-masked]>
Date: Thu, 2 Apr 2015 15:54:09 +0200

Hello,
Would it be interesting to show the entity tags and timestamp (from 
Restconf) over Netconf as well? It would be very seful.
regards Balazs

-- 
Balazs Lengyel                       Ericsson Hungary Ltd.
Senior Specialist
ECN: 831 7320
Mobile: +36-70-330-7909              email: [email-masked]

---

From: Andy Bierman <[email-masked]>
Date: Thu, 2 Apr 2015 07:52:52 -0700

Hi,

NETCONF-EX (now expired) had entity-tags, if-match on the <edit2>
operation, etc.  I imagine once it is clear how RESTCONF leap-frogged
NETCONF that some people might want NETCONF to catch up.

Andy

On Thu, Apr 2, 2015 at 6:54 AM, Balazs Lengyel
<[email-masked]> wrote:
> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf