Subject: [Netconf] bar-bof meeting on IBNEMO Thursday 20:00 in Budapest (Mezzanine level)

From: "Bert Wijnen (IETF)" <[email-masked]>
Date: Wed, 22 Jul 2015 14:47:57 +0200

A second side-bar (bar-bof) meeting of IBNEMO (Intent Based NEtwork MOdeling) meeting
will occur at 8pm (20:00) in the Budapest meeting room (mezzanine level).

It also has discussions about the use of YANG, NETCONF and RESTCONF,
so I figure it is relevant to these WGs.

If you can attend, please do.

There is a mailing list at [email-masked]

Bert

---

From: "Bert Wijnen (IETF)" <[email-masked]>
Date: Thu, 23 Jul 2015 11:05:53 +0200

My apologies, the Budapest room is NOT at the Mezzanine level, but at the LOBBY level.

Bert
On 22/07/15 14:47, Bert Wijnen (IETF) wrote:
> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf
>