Subject: [Netconf] IPR disclosures on draft-ietf-netconf-yang-push

From: Mahesh Jethanandani <[email-masked]>
Date: Mon, 26 Oct 2015 12:02:47 -0700

Can each of the authors on the above draft disclose if they are aware of any IPRs related to this draft. Please respond to the mailing list.

Thanks

Mahesh & Mehmet

---

From: "Alexander Clemm (alex)" <[email-masked]>
Date: Mon, 26 Oct 2015 19:03:48 +0000

Hi,
I am not aware of any IPR related to this draft
--- Alex

-----Original Message-----
From: Mahesh Jethanandani [mailto:[email-masked]] 
Sent: Monday, October 26, 2015 12:03 PM
To: [email-masked]
Cc: Netconf <[email-masked]>
Subject: IPR disclosures on draft-ietf-netconf-yang-push

Thanks

Mahesh & Mehmet

---

From: "Alberto Gonzalez Prieto (albertgo)" <[email-masked]>
Date: Mon, 26 Oct 2015 21:30:00 +0000

Hi,

Thanks,

Alberto

---

From: "Dr. Karan Verma" <[email-masked]>
Date: Tue, 27 Oct 2015 09:19:00 +0530

Hello,

I also not aware any IPR related this draft

Thanks

Dr. Karan

On Tue, Oct 27, 2015 at 3:00 AM, Alberto Gonzalez Prieto (albertgo) <
[email-masked]> wrote:

> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf
>

-- 
*Kind Regards, *

*Dr. Karan Verma *
*UTP, Malaysia*
*Phone: +60-166245082 <%2B60-166245082>*

---

From: "Eric Voit (evoit)" <[email-masked]>
Date: Tue, 27 Oct 2015 15:24:20 +0000

Not aware of any IPR on this draft.

Eric