Subject: [Netconf] Fwd: [RFC State] <draft-ietf-netconf-call-home-17> has been added to the RFC Editor database

From: Benoit Claise <[email-masked]>
Date: Tue, 29 Dec 2015 10:52:16 +0100

FYI.
Thanks to everybody involved.

Regards, Benoit.

-------- Forwarded Message --------
Subject: 	[RFC State] <draft-ietf-netconf-call-home-17> has been added 
to the RFC Editor database
Date: 	Mon, 28 Dec 2015 20:48:01 -0800
From: 	[email-masked]
To: 	[email-masked]
CC: 	[email-masked], [email-masked], 
[email-masked], [email-masked]

Author(s),

We have received notice that your document draft-ietf-netconf-call-home-17 has
been approved for publication as an RFC.  The document has
been added to the RFC Editor queue and you can check the status at
<https://www.rfc-editor.org/current_queue.php>

If you submitted your XML file using the I-D submission tool, we have
already retrieved it.  If you did not submit the XML file via the I-D
submission tool, or if you have an updated version (e.g., updated
contact information), please send us the XML file at this time.  Please
attach the file as draft-ietf-netconf-call-home-17.xml, and specify
any differences between the approved I-D and the document that the XML
produces.  We recommend using xml2rfc v2 <http://xml2rfc.ietf.org/> to create
your document.  See the RSE's message about the RFC Editor's transition to
xml2rfc v2 here
<https://www.rfc-editor.org/pipermail/rfc-interest/2013-December/005835.html>.

If you created this document using -ms nroff, please send us the
source file.

This should help increase the pace with which documents move through
the RFC Editor queue.

Please let us know if you have any questions.

Thank you.

The RFC Editor Team

.

---

From: "Ersue, Mehmet (Nokia - DE/Munich)" <[email-masked]>
Date: Thu, 31 Dec 2015 14:06:16 +0000

Congratulations to NETCONF WG for this achievement.

Many Thanks to All who commented and contributed for getting the Call-Home draft stable and published.

A Happy and Prosperous New Year to All!!!

Mehmet & Mahesh

From: Netconf [mailto:[email-masked]] On Behalf Of EXT Benoit Claise
Sent: Tuesday, December 29, 2015 10:52 AM
To: NETCONF <[email-masked]>
Subject: [Netconf] Fwd: [RFC State] <draft-ietf-netconf-call-home-17> has been added to the RFC Editor database

FYI.

Regards, Benoit.

-------- Forwarded Message --------
Subject:

[RFC State] <draft-ietf-netconf-call-home-17> has been added to the RFC Editor database

Date:

Mon, 28 Dec 2015 20:48:01 -0800

From:

[email-masked]<mailto:[email-masked]>

To:

[email-masked]<mailto:[email-masked]>

CC:

[email-masked]<mailto:[email-masked]>, [email-masked]<mailto:[email-masked]>, [email-masked]<mailto:[email-masked]>, [email-masked]<mailto:[email-masked]>

Author(s),

<https://www.rfc-editor.org/current_queue.php><https://www.rfc-editor.org/current_queue.php>

produces.  We recommend using xml2rfc v2 <http://xml2rfc.ietf.org/><http://xml2rfc.ietf.org/> to create

xml2rfc v2 here

<https://www.rfc-editor.org/pipermail/rfc-interest/2013-December/005835.html><https://www.rfc-editor.org/pipermail/rfc-interest/2013-December/005835.html>.

source file.

the RFC Editor queue.

Thank you.

The RFC Editor Team

.