Subject: [Netconf] Draft agenda posted

From: Mahesh Jethanandani <[email-masked]>
Date: Fri, 25 Mar 2016 11:32:06 -0700

A draft agenda has been posted at the following site.

https://datatracker.ietf.org/meeting/95/agenda/netconf/ <https://datatracker.ietf.org/meeting/95/agenda/netconf/>

Presenters, please make sure you have been identified (correctly) for the presentation. Please send your slides. If the final version is not ready, a draft version will do.

Thanks.

Mahesh & Mehmet

---

From: Kent Watsen <[email-masked]>
Date: Sat, 26 Mar 2016 01:16:54 +0000

Some Comments:

- the title for draft-ietf-netconf-server-model is:

"NETCONF Server and RESTCONF Server Configuration Models”

  - the title for draft-ietf-netconf-zerotouch is:

"Zero Touch Provisioning for NETCONF or RESTCONF based Management”

  - 30 minutes for the two presos seems more than enough.

Thanks,
Kent

From: Netconf <[email-masked]<mailto:[email-masked]>> on behalf of Mahesh Jethanandani <[email-masked]<mailto:[email-masked]>>
Date: Friday, March 25, 2016 at 2:32 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [Netconf] Draft agenda posted

https://datatracker.ietf.org/meeting/95/agenda/netconf/

Thanks.

Mahesh & Mehmet