Subject: [Netconf] Virtual Interim Meeting of NETCONF WG.

From: Mahesh Jethanandani <[email-masked]>
Date: Thu, 5 May 2016 08:05:00 -0700

This is call for a virtual interim meeting of the NETCONF WG on May 18, at 8 a.m. PDT.

A rough agenda of the meeting has been posted at https://www.ietf.org/proceedings/interim/2016/05/18/netconf/agenda/agenda-interim-2016-netconf-1 <https://www.ietf.org/proceedings/interim/2016/05/18/netconf/agenda/agenda-interim-2016-netconf-1>

Details of the call-in information are and a .ics file is attached.

NETCONF Interim Meeting
Wednesday, May 18, 2016
8:00 am  |  Pacific Daylight Time (San Francisco, GMT-07:00)  |  2 hrs
 
Join WebEx meeting <https://ietf.webex.com/ietf/j.php?MTID=m311972ec79c3875ea76bb3b362f3544b>
Meeting number:	641 636 571
Meeting password:	6uNwSKGt
 
Join by phone
1-877-668-4493 Call-in toll free number (US/Canada)
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 641 636 571
Toll-free calling restrictions <https://www.webex.com/pdf/tollfree_restrictions.pdf>
 
Add this meeting <https://ietf.webex.com/ietf/j.php?MTID=mdf74ebf247ee3c35c0ee9e33bcc1f190> to your calendar. (Cannot add from mobile devices.)
 
Need help? Go to http://help.webex.com <http://help.webex.com/>.
 
IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. You should inform all meeting attendees prior to recording if you intend to record the meeting.

Mahesh & Mehmet

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Thu, 5 May 2016 18:15:28 +0200

Mahesh,

I might have to leave about 30 minutes early due to other commitments
in the evening.

/js

On Thu, May 05, 2016 at 05:05:00PM +0200, Mahesh Jethanandani wrote:
>    A rough agenda of the meeting has been posted
>    at [1]https://www.ietf.org/proceedings/interim/2016/05/18/netconf/agenda/agenda-interim-2016-netconf-1
>    [2]Join WebEx meeting
>    [3]Toll-free calling restrictions
> 
> 
> 
>    [4]Add this meeting to your calendar. (Cannot add from mobile devices.)
> 
> 
> 
>    Need help? Go to [5]http://help.webex.com.
> 
> 
> 
>    IMPORTANT NOTICE: Please note that this WebEx service allows audio and
>    other information sent during the session to be recorded, which may be
>    discoverable in a legal matter. You should inform all meeting attendees
>    prior to recording if you intend to record the meeting.
> 
>    Mahesh & Mehmet
> 
> References
> 
>    Visible links
>    1. https://www.ietf.org/proceedings/interim/2016/05/18/netconf/agenda/agenda-interim-2016-netconf-1
>    2. https://ietf.webex.com/ietf/j.php?MTID=m311972ec79c3875ea76bb3b362f3544b
>    3. https://www.webex.com/pdf/tollfree_restrictions.pdf
>    4. https://ietf.webex.com/ietf/j.php?MTID=mdf74ebf247ee3c35c0ee9e33bcc1f190
>    5. http://help.webex.com/

> BEGIN:VCALENDAR
> PRODID:-//Microsoft Corporation//Outlook 10.0 MIMEDIR//EN
> VERSION:2.0
> METHOD:REQUEST
> BEGIN:VTIMEZONE
> TZID:Pacific Time
> BEGIN:STANDARD
> DTSTART:20141101T020000
> RRULE:FREQ=YEARLY;INTERVAL=1;BYDAY=1SU;BYMONTH=11
> TZOFFSETFROM:-0700
> TZOFFSETTO:-0800
> TZNAME:Standard Time
> END:STANDARD
> BEGIN:DAYLIGHT
> DTSTART:20140301T020000
> RRULE:FREQ=YEARLY;INTERVAL=1;BYDAY=2SU;BYMONTH=3
> TZOFFSETFROM:-0800
> TZOFFSETTO:-0700
> TZNAME:Daylight Savings Time
> END:DAYLIGHT
> END:VTIMEZONE
> BEGIN:VEVENT
> ATTENDEE;CN="NETCONF Working Group";ROLE=REQ-PARTICIPANT;RSVP=FALSE:MAILTO:[email-masked]
> ORGANIZER;CN="webex":MAILTO:[email-masked]
> DTSTART;TZID="Pacific Time":20160518T080000
> DTEND;TZID="Pacific Time":20160518T100000
> LOCATION:https://ietf.webex.com/ietf
> TRANSP:OPAQUE
> SEQUENCE:1462394763
> UID:6757534f-2065-40c5-906d-bb6d8d0f97bc
> DTSTAMP:20160518T150000Z
> DESCRIPTION:\nHost key: 558690\n\n\nJOIN WEBEX MEETING\nhttps://ietf.webex.com/ietf/j.php?MTID=m311972ec79c3875ea76bb3b362f3544b\nMeeting number: 641 636 571\nMeeting password: 6uNwSKGt\n\n\nJOIN BY PHONE\n1-877-668-4493 Call-in toll free number (US/Canada) \n1-650-479-3208 Call-in toll number (US/Canada)\nAccess code: 641 636 571\n\nToll-free dialing restrictions: \nhttps://www.webex.com/pdf/tollfree_restrictions.pdf\n\n\n\nCan't join the meeting? Contact support here:\nhttps://ietf.webex.com/ietf/mc\n\n\nIMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. You should inform all meeting attendees prior to recording if you intend to record the meeting.\n
> X-ALT-DESC;FMTTYPE=text/html:	<FONT SIZE="1" FACE="ARIAL"><FONT SIZE="2" COLOR="#666666" FACE="Arial"> &nbsp;<BR>Host key: 558690</FONT>&nbsp;<BR>&nbsp;<BR>&nbsp;<BR> <FONT SIZE="4" FACE="ARIAL">		<a					href="https://ietf.webex.com/ietf/j.php?MTID=m311972ec79c3875ea76bb3b362f3544b"><FONT SIZE="3" COLOR="#00AFF9" FACE="Arial">Join WebEx meeting</FONT></a>			<table>				<tr>					<td>						<FONT SIZE="2" COLOR="#666666" FACE="arial">Meeting number:</FONT>					</td>					<td>						<FONT SIZE="2" COLOR="#666666" FACE="arial">641 636 571</FONT>					</td>				</tr>			</table>			<table><tr><td><FONT SIZE="2" COLOR="#666666" FACE="arial">Meeting password:</FONT></td><td><FONT SIZE="2"  COLOR="#666666" FACE="arial">6uNwSKGt</FONT></td></tr></table>		</FONT><FONT SIZE="1" FACE="ARIAL">&nbsp;<BR>&nbsp;<BR></FONT><FONT SIZE="4" FACE="ARIAL"><FONT SIZE="3" COLOR="#666666" FACE="arial">Join by phone</FONT>&nbsp; <BR><FONT SIZE="2" COLOR="#666666" FACE="arial"><strong>1-877-668-4493</strong>&nbsp;Call-in toll free number (US/Canada)</FONT>&nbsp; <BR><FONT SIZE="2" COLOR="#666666" FACE="arial"><strong>1-650-479-3208</strong>&nbsp;Call-in toll number (US/Canada)</FONT>&nbsp; <BR><FONT SIZE="2" COLOR="#666666" FACE="arial">Access code: 641 636 571</FONT>&nbsp; <BR><a href="https://www.webex.com/pdf/tollfree_restrictions.pdf"><FONT SIZE="1" COLOR="#00AFF9" FACE="arial">Toll-free calling restrictions</FONT></a> &nbsp; <BR></FONT><BR><BR>	&nbsp;<BR>	<FONT SIZE="1" COLOR="#666666" FACE="arial">				Can't join the meeting?</FONT>	<a href="https://ietf.webex.com/ietf/mc">	<FONT SIZE="1" COLOR="#00AFF9" FACE="Arial">Contact support.</FONT></a>	&nbsp;<BR>&nbsp;<BR><FONT COLOR="#A0A0A0" size="1" FACE="arial">IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. You should inform all meeting attendees prior to recording if you intend to record the meeting.</FONT></FONT>
> SUMMARY:NETCONF Interim Meeting
> PRIORITY:5
> CLASS:PUBLIC
> BEGIN:VALARM
> TRIGGER:-PT5M
> ACTION:DISPLAY
> DESCRIPTION:Reminder
> END:VALARM
> END:VEVENT
> END:VCALENDAR

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1 | 28759 Bremen | Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>