Subject: [Netconf] typo in restconf-17 example

From: Ladislav Lhotka <[email-masked]>
Date: Wed, 19 Oct 2016 17:07:24 +0200

Hi,

my colleague just discovered $SUBJ, I am not sure whether it has been
already reported: in the jukebox example on page 123, line 23 reads:

                        "length" " 286

The third '"' should be replaced by a colon.

Lada

-- 
Ladislav Lhotka, CZ.NIC Labs
PGP Key ID: E74E8C0C

---

From: Martin Bjorklund <[email-masked]>
Date: Wed, 19 Oct 2016 22:03:27 +0200 (CEST)

> The third '"' should be replaced by a colon.

Thanks, now fixed (found two more...)

/martin