Subject: Re: [Netconf] LC on netconf-event-notifications-08

From: Jeff Tantsura <[email-masked]>
Date: Tue, 06 Mar 2018 12:25:11 -0800

Support progress of the document, ready for WGLC

Cheers,
Jeff
On 2/28/18, 15:11, "Netconf on behalf of Kent Watsen" <[email-masked] on behalf of [email-masked]> wrote:

    WG,
    
    The authors of netconf-event-notifications have indicated privately that they believe this document is now ready for Last Call.
    
    This starts a 2.5-week Last Call on draft-ietf-netconf-netconf-event-notifications-08 [1]
    The LC will end on March 17, or when active threads peter out.
    
    Please send your comments on this thread. Reviews of the document, and statement of support, are particularly helpful to the authors.  If you have concerns about the document, please state those too.
    
    Authors please indicate if you are aware of any IPR on the document.

    [1] https://tools.ietf.org/html/draft-ietf-netconf-netconf-event-notifications-08

    Kent & Mahesh

    
    _______________________________________________
    Netconf mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/netconf

---

From: Qin Wu <[email-masked]>
Date: Wed, 7 Mar 2018 01:46:35 +0000

Support for LC.

-Qin
> -----Original Message-----
> From: Netconf [mailto:[email-masked]] On Behalf Of Kent 
> Watsen
> Sent: Wednesday, February 28, 2018 6:11 PM
> To: [email-masked]
> Subject: [Netconf] LC on netconf-event-notifications-08
> 
> WG,
> 
> The authors of netconf-event-notifications have indicated privately 
> that they believe this document is now ready for Last Call.
> 
> This starts a 2.5-week Last Call on draft-ietf-netconf-netconf-event-
> notifications-08 [1] The LC will end on March 17, or when active 
> threads peter out.
> 
> Please send your comments on this thread. Reviews of the document, and 
> statement of support, are particularly helpful to the authors.  If you 
> have concerns about the document, please state those too.
> 
> [1] 
> https://tools.ietf.org/html/draft-ietf-netconf-netconf-event-notificat
> ions-08
> 
> 
> Kent & Mahesh
> 
> 
> 
>

---

From: "Tim Jenkins (timjenki)" <[email-masked]>
Date: Wed, 7 Mar 2018 15:38:43 +0000

I support the publication of this. The authors have resolved the issues.

-- 
Cisco Systems Canada Co.
2000 Innovation Drive
Kanata, ON, Canada, K2K 3E8
Preferences <http://www.cisco.com/offer/subscribe/?sid=000478326>
Unsubscribe <http://www.cisco.com/offer/unsubscribe/?sid=000478327>
Privacy <http://www.cisco.com/web/siteassets/legal/privacy.html>

-----Original Message-----
From: Netconf [mailto:[email-masked]] On Behalf Of Kent Watsen
Sent: Wednesday, February 28, 2018 6:11 PM
To: mailto:[email-masked]
Subject: [Netconf] LC on netconf-event-notifications-08
WG,
The authors of netconf-event-notifications have indicated privately that they
believe this document is now ready for Last Call.
This starts a 2.5-week Last Call on draft-ietf-netconf-netconf-event-
notifications-08 [1] The LC will end on March 17, or when active threads peter
out.
Please send your comments on this thread. Reviews of the document, and
statement of support, are particularly helpful to the authors.  If you have
concerns about the document, please state those too.
Authors please indicate if you are aware of any IPR on the document.
[1] https://tools.ietf.org/html/draft-ietf-netconf-netconf-event-notifications-08
Kent & Mahesh
_______________________________________________
Netconf mailing list
mailto:[email-masked]
https://www.ietf.org/mailman/listinfo/netconf

---

From: JEFERSON CAMPOS NOBRE <[email-masked]>
Date: Wed, 7 Mar 2018 19:09:51 +0000

I support this.

Best.

Jéferson

"Tim Jenkins (timjenki)" <[email-masked]> Wed, 07 March 2018 15:38 UTC

--
Cisco Systems Canada Co.
2000 Innovation Drive
Kanata, ON, Canada, K2K 3E8
Preferences <http://www.cisco.com/offer/subscribe/?sid=000478326><http://www.cisco.com/offer/subscribe/?sid=000478326%3E>
Unsubscribe <http://www.cisco.com/offer/unsubscribe/?sid=000478327><http://www.cisco.com/offer/unsubscribe/?sid=000478327%3E>
Privacy <http://www.cisco.com/web/siteassets/legal/privacy.html><http://www.cisco.com/web/siteassets/legal/privacy.html%3E>

-----Original Message-----
From: Netconf [mailto:[email-masked]] On Behalf Of Kent Watsen
Sent: Wednesday, February 28, 2018 6:11 PM
To: mailto:[email-masked]
Subject: [Netconf] LC on netconf-event-notifications-08
WG,
[1] https://tools.ietf.org/html/draft-ietf-netconf-netconf-event-notifications-08<http://1]%20https//tools.ietf.org/html/draft-ietf-netconf-netconf-event-notifications-08>

Aviso legal: Esta mensagem eletrônica e seus respectivos anexos, podem conter informações confidenciais. Se você não é o(a) destinatário(a) correto(a) e/ou o conteúdo do e-mail não lhe diz respeito notifique-nos, respondendo a este e-mail com cópia para [email-masked]<mailto:[email-masked]>, e apague-o imediatamente. Fica, desde já, notificado que qualquer ação baseada no conteúdo desta mensagem é estritamente proibida e ilegal.