Subject: Re: [Netconf] LC on subscribed-notifications-10

From: Jeff Tantsura <[email-masked]>
Date: Tue, 06 Mar 2018 12:25:17 -0800

Support progress of the document, ready for WGLC

Cheers,
Jeff
On 2/28/18, 15:09, "Netconf on behalf of Kent Watsen" <[email-masked] on behalf of [email-masked]> wrote:

    WG,
    
    The authors of netconf-event-notifications have indicated privately that they believe this document is now ready for Last Call.
    
    This starts a 2.5-week Last Call on draft-ietf-netconf-subscribed-notifications-10 [1]
    The LC will end on March 17, or when active threads peter out.
    
    Please send your comments on this thread. Reviews of the document, and statement of support, are particularly helpful to the authors.  If you have concerns about the document, please state those too.
    
    Authors please indicate if you are aware of any IPR on the document.

    [1] https://tools.ietf.org/html/draft-ietf-netconf-subscribed-notifications-10

    Kent & Mahesh

    
    _______________________________________________
    Netconf mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/netconf

---

From: "Tim Jenkins (timjenki)" <[email-masked]>
Date: Tue, 6 Mar 2018 20:58:20 +0000

I support the publication of this. The authors have resolved the issues.

--  Cisco Systems Canada Co. 2000 Innovation Drive Kanata, ON, Canada, K2K 3E8 Preferences <http://www.cisco.com/offer/subscribe/?sid=000478326> Unsubscribe <http://www.cisco.com/offer/unsubscribe/?sid=000478327> Privacy <http://www.cisco.com/web/siteassets/legal/privacy.html>  

> -----Original Message-----
> From: Netconf [mailto:[email-masked]] On Behalf Of Kent Watsen
> Sent: Wednesday, February 28, 2018 6:09 PM
> To: mailto:[email-masked]
> Subject: [Netconf] LC on subscribed-notifications-10
> 
> 
> WG,
> 
> The authors of netconf-event-notifications have indicated privately that they
> believe this document is now ready for Last Call.
> 
> This starts a 2.5-week Last Call on draft-ietf-netconf-subscribed-notifications-10
> [1] The LC will end on March 17, or when active threads peter out.
> 
> Please send your comments on this thread. Reviews of the document, and
> statement of support, are particularly helpful to the authors.  If you have
> concerns about the document, please state those too.
> 
> mailto:[email-masked]

---

From: Qin Wu <[email-masked]>
Date: Wed, 7 Mar 2018 01:45:34 +0000

+1 Support.

-Qin
-----邮件原件-----
发件人: Netconf [mailto:[email-masked]] 代表 Xufeng Liu
发送时间: 2018年3月7日 3:56
收件人: Kent Watsen <[email-masked]>; [email-masked]
主题: Re: [Netconf] LC on subscribed-notifications-10

Support for publication. The authors have resolve the issues raised recently..

Thanks,
- Xufeng

> To: [email-masked]
> The authors of netconf-event-notifications have indicated privately 
> that they believe this document is now ready for Last Call.
> 
> This starts a 2.5-week Last Call on 
> draft-ietf-netconf-subscribed-notifications-10
> statement of support, are particularly helpful to the authors.  If you 
> have concerns about the document, please state those too.
> 
> [1] 
> https://tools.ietf.org/html/draft-ietf-netconf-subscribed-notification
> s-10
> 
> 
> Kent & Mahesh
> 
> 
> 
>

---

From: JEFERSON CAMPOS NOBRE <[email-masked]>
Date: Wed, 7 Mar 2018 19:12:08 +0000

I also support this.
Best.
Jéferson

Tianran Zhou <[email-masked]> Wed, 07 March 2018 02:33 UTCShow header

Yes, support.

Tianran

> Sent: Thursday, March 01, 2018 7:09 AM
> To: [email-masked]
> The authors of netconf-event-notifications have indicated privately that
> they believe this document is now ready for Last Call.
>
> draft-ietf-netconf-subscribed-notifications-10 [1] The LC will end on March
> 17, or when active threads peter out.
>

----------------------------------------------------
Prof. Dr. Jéferson Campos Nobre
Escola Politécnica
Universidade do Vale do Rio dos Sinos
http://professor.unisinos.br/jcnobre
----------------------------------------------------

Aviso legal: Esta mensagem eletrônica e seus respectivos anexos, podem conter informações confidenciais. Se você não é o(a) destinatário(a) correto(a) e/ou o conteúdo do e-mail não lhe diz respeito notifique-nos, respondendo a este e-mail com cópia para [email-masked]<mailto:[email-masked]>, e apague-o imediatamente. Fica, desde já, notificado que qualquer ação baseada no conteúdo desta mensagem é estritamente proibida e ilegal.