Subject: Re: [Netconf] LC on netconf-event-notifications-08

From: Xufeng Liu <[email-masked]>
Date: Tue, 6 Mar 2018 19:55:49 +0000

Support for publication. 

Thanks,
- Xufeng

> -----Original Message-----
> From: Netconf [mailto:[email-masked]] On Behalf Of Kent Watsen
> Sent: Wednesday, February 28, 2018 6:11 PM
> To: [email-masked]
> Subject: [Netconf] LC on netconf-event-notifications-08
> 
> WG,
> 
> The authors of netconf-event-notifications have indicated privately that they
> believe this document is now ready for Last Call.
> 
> This starts a 2.5-week Last Call on draft-ietf-netconf-netconf-event-
> notifications-08 [1] The LC will end on March 17, or when active threads peter
> out.
> 
> Please send your comments on this thread. Reviews of the document, and
> statement of support, are particularly helpful to the authors.  If you have
> concerns about the document, please state those too.
> 
> Authors please indicate if you are aware of any IPR on the document.
> 
> 
> [1] https://tools.ietf.org/html/draft-ietf-netconf-netconf-event-notifications-08
> 
> 
> Kent & Mahesh
> 
> 
> 
> 
> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf

---

From: Igor Bryskin <[email-masked]>
Date: Tue, 6 Mar 2018 23:47:50 +0000

Yes, support,
Regards,
Igor
From:Kent Watsen
To:[email-masked],
Date:2018-02-28 18:11:45
Subject:[Netconf] LC on netconf-event-notifications-08

WG,

The authors of netconf-event-notifications have indicated privately that they believe this document is now ready for Last Call.

This starts a 2.5-week Last Call on draft-ietf-netconf-netconf-event-notifications-08 [1]
The LC will end on March 17, or when active threads peter out.

Please send your comments on this thread. Reviews of the document, and statement of support, are particularly helpful to the authors.  If you have concerns about the document, please state those too.

Kent & Mahesh

---

From: Tianran Zhou <[email-masked]>
Date: Wed, 7 Mar 2018 02:33:45 +0000

Yes, I support this document.

Tianran

> Sent: Thursday, March 01, 2018 7:11 AM
> To: [email-masked]
> The authors of netconf-event-notifications have indicated privately that
> they believe this document is now ready for Last Call.
> 
> This starts a 2.5-week Last Call on
> draft-ietf-netconf-netconf-event-notifications-08 [1] The LC will end on
> March 17, or when active threads peter out.
> 
> [1]
> https://tools.ietf.org/html/draft-ietf-netconf-netconf-event-notificat
> ions-08
> 
> 
> Kent & Mahesh
> 
> 
> 
>