Subject: [Netconf] IPR poll for draft-lengyel-netconf-notification-capabilities

From: Mahesh Jethanandani <[email-masked]>
Date: Tue, 7 Aug 2018 22:21:34 -0700

This mail starts the IPR poll for draft-lengyel-netconf-notification-capabilities.

Are you aware of any IPR that applies to this draft? If so, has this IPR been disclosed in compliance with IETF IPR rules? Note, you do not have to be an author or a contributor to make everyone aware of an IPR. See RFC 3669, 3979, 4879 and 5378 for details.

If you are listed as an author on the document, or as a contributor, please respond to this e-mail, indicating whether or not you are aware of any relevant IPRs. The response needs to be send to the NETCONF mailing list. The document will not advance to the next stage until a response has been received from all the authors and any contributors. 

Thanks.

Mahesh & Kent.
Mahesh Jethanandani
[email-masked]

---

From: Balazs Lengyel <[email-masked]>
Date: Thu, 9 Aug 2018 17:49:24 +0200

I do not know about any IPR related to this draft.

Balazs

On 8/8/2018 7:21 AM, Mahesh Jethanandani wrote:
> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf
>

-- 
Balazs Lengyel                       Ericsson Hungary Ltd.
Senior Specialist
Mobile: +36-70-330-7909              email: [email-masked]