Subject: [Netconf] draft minutes posted

From: Kent Watsen <[email-masked]>
Date: Fri, 3 Aug 2018 20:13:30 +0000

Draft minutes have been posted here:

  https://datatracker.ietf.org/meeting/102/materials/minutes-102-netconf-00.txt

Please note that we're leveraging YouTube transcription service.  It's rather 
remarkable how it handles ascents so well.  Just minor adjustments were needed.
Anyway, these minutes capture more than usual.  Please let us know if any 
corrections are needed.

Kent (and Mahesh)

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Mon, 6 Aug 2018 09:04:59 +0200

Are these useful minutes? How do I find actions or tasks, the main
points and decisions made by the participants in ~44 kibi of text
generated by a YouTube transcription service?

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1 | 28759 Bremen | Germany
Fax:   +49 421 200 3103         <https://www.jacobs-university.de/>

---

From: "Mehmet Ersue" <[email-masked]>
Date: Mon, 6 Aug 2018 18:08:14 +0100

I think the decisions and action items of the session should be made
available to the WG for verification.
This can be a summary mail or written down in session minutes.

Cheers,
Mehmet

> -----Original Message-----
> From: Netconf <[email-masked]> On Behalf Of Juergen
> Schoenwaelder
> Sent: Monday, August 6, 2018 8:05 AM
> To: Kent Watsen <[email-masked]>
> Cc: [email-masked]
> Subject: Re: [Netconf] draft minutes posted
> 
> Are these useful minutes? How do I find actions or tasks, the main points
and
> decisions made by the participants in ~44 kibi of text generated by a
YouTube
> transcription service?
> > Please note that we're leveraging YouTube transcription service.  It's
> > rather remarkable how it handles ascents so well.  Just minor
adjustments
> were needed.
> > Anyway, these minutes capture more than usual.  Please let us know if
> > any corrections are needed.
> >
> > Kent (and Mahesh)
> >
> 
> --
> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf

---

From: Kent Watsen <[email-masked]>
Date: Mon, 6 Aug 2018 21:39:56 +0000

The chair actions from the meeting are:

 - adoption poll for draft-lengyel-netconf-notification-capabilities-02
 - adoption poll for draft-lhotka-netconf-restconf-transactions-00

Kent and Mahesh

===== original message =====

Cheers,
Mehmet

and
YouTube
> > https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_materials_minutes-2D102-2Dnetconf&d=DwICAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=9zkP0xnJUvZGJ9EPoOH7Yhqn2gsBYaGTvjISlaJdcZo&m=7F29WoLJlQcy1tZiRb_c58DDkf4sv5UDNcPkilqhi4U&s=pC9cNLf0K188ghPkbqIoiCRsTBMAAvG05PcQxc_oDSM&e=
> > -00.txt
> >
adjustments
> Fax:   +49 421 200 3103         <https://urldefense.proofpoint.com/v2/url?u=https-3A__www.jacobs-2Duniversity.de_&d=DwICAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=9zkP0xnJUvZGJ9EPoOH7Yhqn2gsBYaGTvjISlaJdcZo&m=7F29WoLJlQcy1tZiRb_c58DDkf4sv5UDNcPkilqhi4U&s=67Ww_e1-tB9o0ZN9MUFhQd42s1oYf_Rg73SwzHTQxG0&e=>
> 
> https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_netconf&d=DwICAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=9zkP0xnJUvZGJ9EPoOH7Yhqn2gsBYaGTvjISlaJdcZo&m=7F29WoLJlQcy1tZiRb_c58DDkf4sv5UDNcPkilqhi4U&s=5L7y3dkp2EZDGOgl8IZ69BWsEgCdDjAbMM7Lv7IbEok&e=