Subject: [netconf] IETF 104 Presentation Requests

From: Kent Watsen <[email-masked]>
Date: Wed, 27 Feb 2019 22:15:59 +0000

Dear WG,

The preliminary IETF 104 Agenda has been posted [1].  NETCONF is scheduled to meet in the first slot Monday morning (March 25th) for two hours.

If you are interested in presenting to the WG, please send your presentation requests to the "netconf-chairs" alias (CC-ed) with the following information, for each presentation request, if more than one:

  - name of the drafts (if any)
  - name of presentation (usually same as the name of the draft)
  - name of the presenters
  - desired time request in minutes.

[1] https://datatracker.ietf.org/meeting/104/agenda.html <https://datatracker.ietf.org/meeting/104/agenda.html>

Thanks!
Kent (and Mahesh)

---

From: Balázs Lengyel <[email-masked]>
Date: Thu, 28 Feb 2019 09:00:49 +0000

Hello,

I would like to present our draft:

- name of the drafts (if any)   draft-ietf-netconf-notification-capabilities

- name of presentation (usually same as the name of the draft)
draft-ietf-netconf-notification-capabilities

- name of the presenters  Balazs Lengyel

- desired time request in minutes.   10

regards Balazs

On 2019. 02. 27. 23:15, Kent Watsen
wrote:

Dear WG,

[1] https://datatracker.ietf.org/meeting/104/agenda.html

Thanks!
Kent (and Mahesh)

_______________________________________________
netconf mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netconf

--
Balazs Lengyel Ericsson Hungary Ltd.
Senior Specialist
Mobile: +36-70-330-7909 email: [email-masked]