Subject: Re: [netconf] module tag ops presentation

From: Kent Watsen <[email-masked]>
Date: Sat, 23 Mar 2019 20:19:44 +0000

[just us]

Hi Mahesh,

I updated the agenda, can you update the chair slides?

Kent

> On Mar 23, 2019, at 4:55 PM, Andy Bierman <[email-masked]> wrote:
> 
> Hi,
> 
> That is gmail doing that.
> I will try to delete it.
> I just type [email-masked]
> 
> 
> Andy
> 
> 
>> On Sat, Mar 23, 2019 at 8:46 AM Kent Watsen <[email-masked]> wrote:
>> BTW, is your “chairs” alias messed up?
>> 
>> I see “NETCONF Working Group”, which isn’t right...
>> 
>> K.
>> 
>> 
>> > On Mar 23, 2019, at 4:44 PM, Kent Watsen <[email-masked]> wrote:
>> > 
>> > Okay.
>> > 
>> > We could setup meetecho but 1) it’s never that great, 2) it’s a -00 I-D, and 3) we’re a little crunched on time...
>> > 
>> > That said, if you *want* to present remote, please say so, we can make it happen.
>> > 
>> > Kent
>> > 
>> > 
>> >> On Mar 23, 2019, at 4:37 PM, Andy Bierman <[email-masked]> wrote:
>> >> 
>> >> Hi,
>> >> 
>> >> I will not be in Prague for the meeting so you should cancel
>> >> the Module Tag Operations discussion. The WG does not seem
>> >> interested in this topic anyway.
>> >> 
>> >> 
>> >> Andy
>> >> 
>>

---

From: Kent Watsen <[email-masked]>
Date: Sat, 23 Mar 2019 20:21:13 +0000

Ha, so much for being “just us”   ;)

K.

Sent from my iPad
> On Mar 23, 2019, at 9:19 PM, Kent Watsen <[email-masked]> wrote:
> 
> [just us]
> 
> Hi Mahesh,
>