Subject: [netconf] WGLC: draft-ietf-netconf-notification-capabilities-11

From: Kent Watsen <[email-masked]>
Date: Tue, 18 Feb 2020 00:47:06 +0000

This message begins a two-week WGLC for draft-ietf-netconf-notification-capabilities-11 ending on March 2nd (a week before the IETF 107 submission cutoff deadline).  Here is a direct link to the HTML version of the draft:

	https://tools.ietf.org/html/draft-ietf-netconf-notification-capabilities-11

Positive comments, e.g., "I've reviewed this document and believe it is ready for publication", are welcome!  This is useful and important, even from authors.  Objections, concerns, and suggestions are also welcomed at this time.

Thank you,
NETCONF Chairs

---

From: Kent Watsen <[email-masked]>
Date: Tue, 18 Feb 2020 01:27:26 +0000

FWIW, this is WGLC #2, after the major updates resulting from WGLC #1 (in October).

K.

> On Feb 17, 2020, at 7:47 PM, Kent Watsen <[email-masked]> wrote:
> 
> _______________________________________________
> netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf