Subject: [netext] Netext2 bof draft minutes posted

From: marcelo bagnulo braun <[email-masked]>
Date: Sun, 06 Sep 2009 11:26:05 +0200

Hi,

The draft minutes for the bof have been posted.

thanks to Telemaco for taking the minutes!

Please send corrections if you have any.

Regards, marcelo

---

From: marcelo bagnulo braun <[email-masked]>
Date: Sun, 06 Sep 2009 11:26:39 +0200

and the link is:

http://www.ietf.org/proceedings/75/minutes/netext2.txt

marcelo bagnulo braun escribió:
> _______________________________________________
> netext mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netext
>