Subject: Re: [netext] Requests received for agenda slots

From: <[email-masked]>
Date: Tue, 9 Mar 2010 05:50:27 +0100

As of 3/8/10 8 PM PST, the followng requests have been received. Please note
that we have a 2 hour slot and we will utilize the time to discuss the
deliverables captured in the charter.

-Raj

1. Carlos Cano, I-D: draft-bernardos-netext-pmipv6-nemo-ps-01, 10 mins
2. Mohana Jeyataharan
   a. draft-jeyatharan-netext-pmip-partial-handoff-v01, 10mins
   b. draft-jeyatharan-netext-pmip-dormant-binding-v00, 10mins
   c. draft-jeyatharan-netext-pmip-bulkpbu-bitmap-v00, 5mins
3. Jouni Korhonen, draft-ietf-netext-redirect-01, 5 mins
4. Hidetoshi Yokota, draft-yokota-netlmm-pmipv6-mn-itho-support-03, 10
   mins
5. Anthony Chan, draft-chan-netext-distributed-lma-02, 15 mins
6. Frank Xia, draft-xia-netext-radius-00, 10 mins
7. Fuad Junior, draft-ietf-netext-bulk-re-registration-00, 10 mins
8. Rajeev Koodli, draft-koodli-netext-flow-handover-01, 10 mins
9. Telemaco Melia, draft-melia-netext-flow-mob-solution-00, 10 mins
10. Frank Xia, draft-xia-netext-flow-binding-00.txt, 10 mins
11. Dapeng Liu, draft-liu-netext-flow-pmip-01, 5 mins
12. Yong-Geun, draft-hong-netext-hybrid-hnp-01.txt, 10 mins
13. Trung TM
    a.  draft-trung-netext-flow-tracking-00.txt, 5 mins
    b. draft-trung-netext-virtual-interface-01, 5 mins
14. Suresh Krishnan, draft-krishnan-netext-pmip-lr-01, 15 mins

---

From: Tran Minh Trung <[email-masked]>
Date: Tue, 9 Mar 2010 16:43:49 +0900

Hi Raij,

Would you remove the I-D: 13.a  draft-trung-netext-virtual-interface-01, 5 mins
It was merged with draft-yokota-netlmm-pmipv6-mn-itho-support-03

Best regards,
TrungTM

On Tue, Mar 9, 2010 at 1:50 PM,  <[email-masked]> wrote:
> _______________________________________________
> netext mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netext
>

-- 
Ph.D., Senior Member
Electronics and Telecommunications Research Institute
Standards Research Center
161 Gajeong-Dong, Yuseong-Gu, Daejeon, 305-350, KOREA
Tel : +82-42-860-1132,   Fax : +82-42-861-5404