Subject: [netmod] yang-02, typo on pg. 119

From: Andy Bierman <[email-masked]>
Date: Sun, 09 Nov 2008 07:50:21 -0800

Hi,

The 'crypto' example for identityref has the type name
as 'identity-ref'.

Andy

_______________________________________________
netmod mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netmod

---

From: Martin Bjorklund <[email-masked]>
Date: Mon, 10 Nov 2008 21:42:12 +0100 (CET)

> The 'crypto' example for identityref has the type name

Thanks, fixed.

/martin